兼容性详细信息

 Vistascan
Umax

问题描述：

UMAX 扫描仪软件（包括的 Udnt.sys 驱动程序）与此版本的 Windows 不兼容。您可能仍然要安装该软件；但是，在重新启动计算机之前，应该将 Udnt.sys（位于 \Winnt\System32）重命名为 Udnt.bak。 否则计算机可能无法正常启动。

重命名该文件将使 UMAX 打印机程序的某些功能无法使用。不过，包括扫描的所有其它程序部分都应该能正常运行。
请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Umax 网站：http://www.umax.com/
电话：(510) 651-4000（仅适用于北美地区）


 Screencam 97
Lotus

问题描述：

Lotus ScreenCam NT 需要与大多数视频硬件/软件配置兼容的特定视频驱动程序。但是，如果配置不受支持，则该程序无法正常运行。

请查看 http://www.lotus.com/home.nsf/welcome/screencam 以获得受支持的视频硬件/软件配置的列表。如果已经安装了 ScreenCam NT 但没有检查要求，而且遇到了问题，则可以通过从 \Lotus\Scrcamnt 文件夹下运行 restore.exe，还原视频驱动程序。有关兼容版本的详细信息，请与程序供应商联系。

联系信息：

Lotus 网站：http://www.lotus.com
电话：(800) 343-5414（仅适用于北美地区）


 Command AntiVirus 4.x
Command Software Systems, Inc.

问题描述：

此版本的 Command AntiVirus 原本与本版 Windows 一起使用。

联系信息：

Command 联系信息：

美国总部：
电话： (561) 575-3200
免费电话： (800) 423-9147
电子邮件：sales@commandcom.com

欧洲总部：
电话： +44 020 7 9319301
免费电话： 0500 202 444
电子邮件：sales@command.co.uk

Pac Rim 总部：
电话： 1 300 65 0903
免费电话： (613) 9762 2203
电子邮件：sales@commandcom.com.au


 Screencam 97
Lotus

问题描述：

Lotus SmartSuite 与此版本的 Windows 兼容。但是，注意 ScreenCam for WIN NT（位于 \Extra 目录中）只支持特定的视频驱动程序配置。请在安装 ScreenCam NT 前，与 Lotus Development Corporation 联系以获得 ScreenCam NT 的最新信息。

联系信息：

Lotus 网站：http://www.lotus.com
电话：(800) 343-5414（仅适用于北美地区）


 pcAnywhere 7.5/8.0
Symantec

问题描述：

此版本的 pcAnywhere 与本版 Windows 不兼容。如果当前正在安装 pcAnywhere 9.0 或 9.0 以下的版本，则可获得可在本版 Windows 上运行的升级版本。请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Symantec 网站：http://service.symantec.com/
Symantec 技术支持：http://www.symantec.com/techsupp/pca/w2k
电话：(800) 441-7234（仅适用于北美地区）


 Visio
Microsoft

问题描述：

正在尝试运行的程序具有服务版本，可以纠正几种已知问题。应该安装 Visio 5.0（标准、技术或专业）服务版本 C 或更高版本以确保在此版本的 Windows 上正常运行。在将文件保存或转换成某些格式时，比服务版本 C 早的版本可能遇到问题。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Microsoft Visio 网站：http://www.microsoft.com/office/visio
电话：(800) 248-4746（仅适用于北美地区）


 Card Wizard NT
SystemSoft

问题描述：

此版本的 SystemSoft CardWizard 与本版 Windows 不兼容。不过，该版本的 Windows 支持 PC 卡和 CardBus 设备。

有关 SystemSoft CardWizard 兼容版本的信息，请与程序供应商联系。

联系信息：

SystemSoft 网站：http://www.systemsoft.com/
电话：(508) 651-0088（仅适用于北美地区）


 Power Profiler
SystemSoft

问题描述：

此版本的 SystemSoft PowerProfiler 与本版本的 Windows 不兼容。此版 Windows 支持高级电源管理。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

SystemSoft 网站：http://www.systemsoft.com/
电话：(508) 651-0088（仅适用于北美地区）


 ViaVoice 98 Executive 5.x
IBM

问题描述：

此版本的 IBM ViaVoice Executive Edition 98 需要升级才能与此版本的 Windows 一起正常工作。

有关兼容版本的信息，请与程序供应商联系。

联系信息：

IBM ViaVoice 网站：http://www-4.ibm.com/software/speech
电话：(919) 517-0225（仅适用于北美地区）


 Windows 98
Microsoft

问题描述：

在运行此版本的 Windows 时无法安装 Windows 98。

在 MS-DOS 模式下启动计算机，然后安装 Windows 98。有关详细指令，请参阅 Windows 98 安装指南。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Novell Client 32
Novell

问题描述：

此版本的 Novell NetWare Client32 与本版本的 Windows 不兼容。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Novell 网站：http://www.novell.com/
电话：(800) 858-4000（仅适用于北美地区）


 CleanSweep 4
Symantec

问题描述：

此版本的 CleanSweep 与本版 Windows 不兼容。它只为 Windows 95、Windows 98 和 indows NT 而设计。

CleanSweep 在启动时运行的某些程序可能会阻止此版本 Windows 的启动。

若要阻止这些程序在启动时运行，则在 Cleansweep 的“选项”选项卡上，单击“配置 CleanSweep”。在 Usage Watch 和 SmartSweep/Internet Sweep 选项卡上，关闭 Usage Watch 和 Smart Sweep/Internet Sweep 监视器。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Norton AntiVirus 4.x and 5.x
Symantec

问题描述：

Norton AntiVirus 4.x and 5.x 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 RingZero 4.x
RingCentral

问题描述：

有关访问 Internet 的详细信息，请根据下面的列表与供应商联系。
联系信息 |
Acer America | (800) 445-6495（仅适用于北美地区）
Compaq | (800) OK-COMPAQ
Hewlett Packard | (970) 635-1000（仅适用于北美地区）
IBM | (800) 772-2227（仅适用于北美地区）
L&H Direct（询问销售商） | (800) 843-1224（仅适用于北美地区）
Motorola | (800) 221-4380（仅适用于北美地区）
NEC | (800) 366-0476（仅适用于北美地区）
Sony | (888) 476-6972（仅适用于北美地区）

联系信息：

请使用供应商联系人列表。


 Open File Manager 5.x
St. Bernard Software

问题描述：

Open File Manager 6.0 及其更早版本与此版本的 Windows 不兼容。详细信息，请与 St. Bernard Software 联系以便升级到 OFM V6.2 或更高版本。

联系信息：

St. Bernard Software 网站：http://www.stbernard.com
电话：(858) 676-5050（仅适用于北美地区）


 Kurzweil VoicePro/VoicePlus 2.5
Lernout & Hauspie

问题描述：

Kurzweil voice 与此版本的 Windows 不兼容。它为 Windows 95 或 Windows 98 设计。

若要获得该程序的兼容版本，请与程序供应商联系。

联系信息：

Lernout & Hauspie 网站：http://www.lhsl.com
电话：(800) 843-1224（仅适用于北美地区）


 Dr. Solomon's Anti-Virus Products
Dr. Solomon

问题描述：

此版本的 Dr. Solomon 防病毒软件具有与本版 Windows 不兼容的实时防病毒组件 (Winguard)。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Dr. Solomon 网站：http://www.drsolomon.com
电话：(408) 988-3832（仅适用于北美地区）


 AOL
AOL

问题描述：

America Online (AOL) 可能在此版本的 Windows 中无法正常工作。

有关 AOL 兼容版本的信息，请与程序供应商联系。

联系信息：

AOL 网站：http://www.aol.com/win2000/index.html
电话：(800) 827-6364（仅适用于北美地区）


 WebScanX
McAfee

问题描述：

此版 WebScanX Java 和 ActiveX 扫描功能与此版本的 Windows 不兼容。

如果使用这些功能，则计算机可能无法正常运行。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 BoundsChecker 6.00
Compuware NuMega

问题描述：

此版本的 BoundsChecker 需要升级才能与本版 Windows 一起正常工作。

有关兼容版本的信息，请与程序供应商联系。

联系信息：

Compuware NuMega 网站：http://www.numega.com/
电话：(603) 578-8400（仅适用于北美地区）


 Office Accounting 1.0
Peachtree Software

问题描述：

此版本的 Peachtree Office Accountin 需要升级才能于本版本的 Windows 一起正常工作。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Peachtree Software 网站：http://www.peachtree.com
电话：(888) 237-2452（仅适用于北美地区）


 Drive Image 2.0
PowerQuest

问题描述：

该版本的 Drive Image 无法创建 NTFS 5 分区的映像文件。有关使用 Drive Image 创建这些文件的详细信息，请与 PowerQuest Corporation 联系。

联系信息：

PowerQuest 网站：http://www.powerquest.com
电话：(801) 226-6834（仅适用于北美地区）


 OpenView 3.0
Hewlett-Packard

问题描述：

安装 HP OpenView 3.0 时，不要安装包含版本的 pcAnywhere。它安装与此版本的 Windows 不兼容的 pcAnywhere 版本。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Symantec 技术支持：http://service1.symantec.com/SUPPORT/pca.nsf/docid/1998120913501012
电话：(800) 441-7234（仅适用于北美地区）


 System Commander Deluxe 4.0
V Communications

问题描述：

该程序代替了内核系统组件，导致此版本的 Windows 不能使用。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

网站：http://www.v-com.com
电话：(408) 965-4018（仅适用于北美地区）


 F-Secure 4.x
Data Fellows

问题描述：

F-Secure Anti-Virus 英文版 4.x、5.0 和 5.01 与此版本的 Windows 不兼容。

有关兼容版本的信息，请与程序供应商联系。

联系信息：

Data Fellows 网站：http://www.datafellows.com
电话：(408) 938-6700（仅适用于北美地区）


 Partition Magic 3.x and 4.x
PowerQuest

问题描述：

此版本的 PartitionMagic 与本版本的 Windows 不兼容。有关创建修复盘的详细信息，请参阅 PartitionMagic 手册或访问下面列出的 PowerQuest 网站。

此版 PartitionMagic 不支持 NTFS 5 分区。如果需要该产品支持 NTFS 5 分区，请与 PowerQuest Corporation 联系。

联系信息：

PowerQuest 网站：http://www.powerquest.com/windows2000
电话：(801) 226-6834（仅适用于北美地区）


 IBM AntiVirus
IBM

问题描述：

本版本的 IBM AntiVirus 与此版本的 Windows 不兼容。

有关 IBM AntiVirus 兼容版本的详细信息，请与程序供应商联系。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 BackOffice 4.x
Microsoft

问题描述：

使用 BackOffice 2.5、BackOffice Server 4.0、BackOffice Server 4.5 以及下面列出的组件时会发生已知问题。

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 MacDrive 98
Mediafour

问题描述：

使用此版本的 Windows 时，此版的 MacDrive 98 可能无法正常运行。如果安装了该程序，则计算机可能无法正常运行。您可以获得在此版本的的 Windows 下正常运行的 MacDrive 98 升级版本。有关兼容版本的详细信息，请与 Mediafour Corporation 联系。

联系信息：

Mediafour 网站：http://www.mediafour.com
电话：(515) 225-7409（仅适用于北美地区）


 Norton Utilities 2.0 for Windows NT
Symantec

问题描述：

FAT32 不会被 Norton Utilities 2.0 中的磁盘实用程序识别。在用 FAT32 文件系统格式化的驱动器上使用 Disk Doctor 或 Speed Disk 可能会出现下列错误消息 'Partition has an unrecognized error on it, would you like to fix the problem?'（分区包含不可识别的错误，要修复此错误吗？）不要单击“是”，否则会丢失存储在 FAT32 分区中的数据。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 ARCserveIT 6.x
Computer Associates International, Inc.

问题描述：

ARCserveIT 6.x 与此版本的 Windows 存在已知的兼容性问题。

启动备份代理或数据库引擎时，比 885 早的 ARCServeIt 6.61 版本可能会产生错误。

若要查看版本号，请单击 ARCServe GUI 管理器中的“帮助”，然后单击“关于 ARCserveIT”。

要获得 ARCServe 的修补程序或最新版本，请联络 Computer Associates International, Inc.。

联系信息：

http://support.cai.com/techbases 电话：(516) 342-5880（仅适用于美国）


 Groupwise 5.x
Novell

问题描述：

在您安装 GroupWise 客户端之前，Windows 消息系统必须已经安装。“Windows 消息传递系统”提供 GroupWise Client 要求的 MAPI 组件。如果 GroupWise 客户端安装程序没有检测到“Windows 消息传递系统”，它将尝试安装更早的版本。这将导致“Windows 消息传递系统”和 GroupWise 客户端的安装失败。使用此版本的 Windows 时，此问题将影响 GroupWise 5.5 和更早的版本。若要获得“Windows 消息传递系统”的兼容版本，请参阅 Novell 支持站点。

联系信息：

Novell 网站：http://www.novell.com/
Novell 支持网站：http://support.novell.com/cgi-bin/search/tidfinder.cgi?2955774
电话：(800) 858-4000（仅适用于北美地区）


 Easy CD Creator 3
Roxio, Inc.

问题描述：

此版本的 Adaptec Easy CD Creator 与本版 Windows 不兼容。 要解决此问题，在安装 Easy CD Creator 前，请按照 Adaptec 网站上的指令进行操作。

联系信息：

Adaptec 网站：http://www.adaptec.com/support/faqs/cdrecos.html
电话：(408) 945-8600（仅适用于北美地区）


 Norton Navigator for Windows 95
Symantec

问题描述：

Norton Navigator for Windows 95 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Site Server 3.0
Microsoft

问题描述：

Microsoft Site Server 3.0 需要 Site Server Service Pack 3 的安装程序在此版本的 Windows 上运行。

Microsoft Site Server 3.0 Commerce Edition 要求安装 Site Server 3.0 Commerce Edition 之前的 SS3W2K.EXE 批处理程序和 Site Server Service Pack 3 以在此版本的 Windows 上运行。

可从 Site Server 网站下载 SS3W2K.EXE 和 Site Server Service Pack 3。

有关在此版 Windows 上安装 Site Server 3.0 的详细信息，请参阅 Microsoft 知识库文档编号为 Q241833 的文章。

联系信息：

Microsoft Site Server 网站：http://www.microsoft.com/siteserver/
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 LapLink
LapLink.com, Inc.

问题描述：

此版本的 LapLink 需要升级才能与本版 Windows 一起正常工作。确保存在与此版本的 Windows 兼容的程序升级版本后才能安装此版 LapLink。如果安装此版 LapLink，则计算机可能无法正常启动。

如果在此版 Windows 上安装 LapLink 时遇到问题，可与 LapLink.com 联系以获得所需的任何帮助。

联系信息：

LapLink.com 网站：http://www.laplink.com
电话：(425) 487-8804（仅适用于北美地区）


 Sound Blaster Live
Creative Technology, Ltd.

问题描述：

安装 Sound Blaster Live! 的 Windows NT 4.0 驱动程序可能导致计算机无法启动。

若要解决此问题：

1. 继续安装，选择安装 Sound Blaster Live! 卡的 Windows NT 4.0 驱动程序。系统提示重新启动计算机时不要重新启动。必须首先对刚安装完的驱动程序进行升级。
2. 2. 从 Creative 网站上下载并安装最新的驱动程序。
3. 重新启动计算机。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Creative 网站：http://www.soundblaster.com/drivers/
电话：(405) 742-6622（仅适用于北美地区）


 cc:Mail 7/8
Lotus

问题描述：

此版的 Lotus cc:Mail 所安装的更早的“Windows 消息传递系统”与此版本的 Windows 不兼容。建议对于此版本的 Windows 使用 Lotus cc:Mail Release 8.2 或更新的版本。安装 Lotus cc:Mail Release 8.2 或更新的版本之前，必须首先安装“Windows 消息传递系统”。“Windows 消息传递系统”提供了 cc:Mail 要求的 MAPI 组件。如果 cc:Mail Setup 没有检测到现有的 MAPI 客户端，则它将尝试安装与此版本的的 Windows 不兼容的更早的版本。这将导致“Windows 消息传递系统”和 cc:Mail 的安装失败。如果计算机上已经安装了“Windows 消息传递”或任何版本的 Microsoft Outlook（Outlook 97 或更新的版本），则您应该具有使 cc:Mail Setup 正常运行的组件，此时不必安装“Windows 消息传递系统”。

有关兼容版本的详细信息，请与程序供应商联系。

联系信息：

Lotus 网站：http://www.lotus.com
如果有 cc:Mail 产品支持协议，请拨打指定的免费电话号码。
如果您没有支持协议，请打：
美国： (800) 553-4270
国际：请查看全球支持指南以获得本地区的电话号码。如果有电话打不通，请拨打 (978) 988-2800（仅适用于北美地区）。


 Proxy Server 1.0
Microsoft

问题描述：

Proxy Server 1.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft Proxy Server 网站：http://www.microsoft.com/proxy/default.asp
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 PaperPort 6.x
Visioneer

问题描述：

此版本的 ScanSoft PaperPort 无法在该版本的 Windows 上正常运行。

您可能无法保存在 PaperPort 中用 FormTyper 所创建的表单。若要解决此问题：

  1. 依次单击“开始”、“设置”，然后单击“控制面板”。
  2. 单击“性能和维护”，然后单击“系统”。
  3. 单击“高级”选项卡上的“环境变量”。
  4. 双击 TEMP 变量，然后将变量名更改为一个简短的名称，如 C:\Temp。
有关 PaperPort 兼容版本的信息，请与程序供应商联系。

联系信息：

ScanSoft 网站：http://support.scansoft.com
电话：(978) 977-9713（仅适用于北美地区）


 Visual InterDev 1.0
Microsoft

问题描述：

安装此版 Visual Studio/InterDev 时，不要安装 ASP。如果安装 ASP，会同时安装与该版本 Windows 不兼容的 Internet Information Server (IIS) 3.0。

请与 Microsoft Corporation 联系以完成与该版本 Windows 兼容的升级。

联系信息：

Microsoft Visual Studio 网站：http://msdn.microsoft.com/vstudio/default.asp
电话：(800) 936-3500（仅适用于北美地区）


 PhotoDeluxe Business Edition 1.0
Adobe

问题描述：

正在尝试运行的程序具有一个插件，可纠正与此版本的 Windows 之间的已知问题。应该安装支持 Adobe PhotoDeluxe Home Edition 3.x 和 PhotoDeluxe Business Edition 1.x 的 EPS 分析器插件以确保正确操作此版本的 Windows。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Adobe 网站：http://www.adobe.com
电话：(206) 675-6309（仅适用于北美地区）


 ProcommPlus Rapid Control 4.x
Symantec

问题描述：

该应用程序在此版本的 Windows 上遇到了已知问题。请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 ReachOut 7.0 & 8.0
STAC

问题描述：

ReachOut 7.0 & 8.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 STAC 联系。

联系信息：

Stac 网站：http://www.stac.com
电话：(858) 794-3700（仅适用于北美地区）


 DirectCD 2
Roxio, Inc.

问题描述：

DirectCD 2 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。该程序安装的驱动程序可能会导致系统不稳定，包括关机/重新启动产生的问题和无法使用 DVD 驱动器。如欲了解有关详细信息，请与 Roxio, Inc. 联系。

联系信息：

DirectCD Support 网站：http://www.roxio.com/support
电话：(408) 945-8600（仅适用于北美地区）


 ZipMagic 98
Mijenix

问题描述：

本版本的 ZipMagic 与此版 Windows 不兼容。安装此版 ZipMagic 可能导致计算机无法正常启动。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

OnTrack 网站：http://www.ontrack.com
电话：(303) 245-8000（仅适用于北美地区）


 DataFax
Trio Communications

问题描述：

本版本的 Trio Communications 与此版 Windows 不兼容。安装或运行该应用程序可能导致系统错误。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Trio Communications 网站：http://www.trio.com
电话：(919) 376-4100（仅适用于北美地区）


 VirusBuster 9x for NT
Trend Micro, INC.

问题描述：

VirusBuster 9x for NT 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Trend Micro, INC. 联系。

联系信息：

Trend Micro 网站：http://www.trendmicro.com/


 CD Kakumei Virtual
Ark Joho System CD

问题描述：

CD Kakumei Virtual 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ark Joho System CD 联系。

联系信息：

Ark Joho System CD（日本）电话： 03-3234-9231


 InocuLAN 4.0
Computer Associates

问题描述：

InocuLAN 4.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Computer Associates 联系。

联系信息：

Computer Associates 网站（日本）：http://www.caj.co.jp/
电话：03-5320-8080（日本）


 SoftIce 3.22
CompuWare NuMega

问题描述：

SoftIce 3.22 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 CompuWare NuMega 联系。

联系信息：

Compuware NuMega 网站：http://www.numega.com/
电话：(603) 578-8400（仅适用于北美地区）


 Timeslips 9.0.x
Sage US, Inc.

问题描述：

Timeslips 9.0.x 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Sage US, Inc. 联系。

联系信息：

Sage US, Inc. 网站：http://www.timetracking.com


 Calendar Creator 5
The Learning Company

问题描述：

Calendar Creator 5 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 The Learning Company 联系。

联系信息：

Learning Company 网站：http://www.learningco.com
电话：(319) 247-3333（仅适用于北美地区）


 Pagis Pro 2.0
ScanSoft

问题描述：

Pagis Pro 2.0 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 ScanSoft 联系。

联系信息：

Scansoft 网站：http://www.scansoft.com
电话：(978) 977-9713（仅适用于北美地区）


 V3NT
Dr. Ahn's Anti-Virus Labortories, Inc.

问题描述：

V3NT 1.3 升级和 V3Pro 2000 Deluxe 与此版本的 Windows 不兼容。对于 V3Pro 2000 Deluxe，应该安装 V3Pro 2000 Deluxe Service Pack 1 或更高版本以确保在此版本的 Windows 上正确运行。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Dr. Ahn's Anti-Virus Labortories, Inc. 网站：http://home.ahnlab.com/
电话：82-2-558-7400（韩国）


 Windows NT 4.0
Microsoft

问题描述：

不建议在此版本 Windows 上安装 Windows NT 4.0。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Netshield 3.x
McAfee

问题描述：

该程序不针对此版本的 Windows。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 IntelliPoint 3.x
Microsoft

问题描述：

这些 Microsoft IntelliPoint 的版本发行早于此版本的 Windows，因此，与此版本的 Windows 不兼容。下载最新的 IntelliPoint 软件，其中包括对此版本的 Windows 的支持。

联系信息：

Microsoft IntelliPoint 网站：http://www.microsoft.com/mouse


 Windows Media Player 7
Microsoft

问题描述：

此版本的 Windows Media 安装程序与本版本的 Windows 不兼容。详细信息，请参阅 Microsoft 网站上的信息。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 McAfee Uninstaller Deluxe 5.1x
McAfee

问题描述：

McAfee Uninstaller Deluxe 5.1x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 WinSock 2
Microsoft

问题描述：

此版 Winsock 2 不用于更早的 Windows 平台。其所有功能都已经是 Windows 操作系统的一部分，所以不必安装它。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 MetaFrame 1.8
Citrix

问题描述：

此版本 MetaFrame 在本版 Windows 上无法正常运行。请与 Citrix 联系以获得升级的版本。

联系信息：

Citrix 网站：http://www.citrix.com


 Half-Life
Sierra

问题描述：

Half-Life 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Sierra 联系。

联系信息：

Sierra 网站：http://www.sierra.com


 High Heat Baseball 2001
3DO

问题描述：

High Heat Baseball 2001 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 3DO 联系。

联系信息：

3DO 网站：http://www.3DO.com


 Liquid Player
Liquid Audio

问题描述：

此版本的 Liquid Audio 安装的 CD-R 驱动程序可能导致计算机运行不正常和系统不稳定。

联系信息：

Liquid Audio 网站：http://www.liquidaudio.com


 2000 ToolBox
Network Associates, Inc.

问题描述：

此程序的该版本不再受 Network Associates, Inc. 支持。
如欲了解有关详细信息，请与 Network Associates, Inc. 联系。

联系信息：

Network Associates 网站：http://www.nai.com/
电话：(408) 988-3832（仅适用于北美地区）


 Carbon Copy 32 5.1
Compaq Computer Corporation

问题描述：

Carbon Copy 32 5.1 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。Carbon Copy 32 远程控制无法正常运行。如欲了解有关详细信息，请与 Compaq Computer Corporation 联系。

联系信息：

Hewlett-Packard 网站：http://www.hp.com 电话： (800) 652-6672


 NFS Maestro Client 6
Hummingbird

问题描述：

NFS Maestro Client 6 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Hummingbird 联系。

联系信息：

Hummingbird 网站：http://www.hummingbird.com
电话：(416) 496-2200（仅适用于北美地区）


 Nuts & Bolts 98
Network Associates, Inc.

问题描述：

Nuts & Bolts 98 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Network Associates, Inc. 联系。

联系信息：

Network Associates 网站：http://www.nai.com/
电话：(408) 988-3832（仅适用于北美地区）


 Remove-It 98
Symantec

问题描述：

Remove-It 98 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 SOS - Best Defense: Virus Scanner
Enova Software

问题描述：

SOS - Best Defense: Virus Scanner 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Enova Software 联系。

联系信息：

Enova Software 网站：http://www.soskidproof.com
(800) 427-9422（仅适用于北美地区）


 Fax 2000 2.6
Circle Computer Resources

问题描述：

Fax 2000 2.6 与该版本的 Windows 不兼容，可能导致系统不稳定。若要获得该应用程序的已更新版本，请参阅 Fax 2000 网站，网址是 http://www.fax2000.com。

联系信息：

Circle Computer Resources
(319) 362-2384（仅适用于北美地区）
CCR 网站：http://www.ccr.net


 MacOpener 2000
DataViz Inc.

问题描述：

MacOpener 2000 与此版本的 Windows 存在已知的兼容性问题。

如果使用 Mac Format 格式化软盘然后尝试使用“我的电脑”浏览该磁盘，则系统将产生严重错误。

如欲了解有关详细信息，请与 DataViz Inc. 联系。

联系信息：

DataViz 网站：http://www.dataviz.com
电话：(203) 268-0030（仅适用于北美地区）


 ProTalk32
BioLink Computer Research and Development Ltd.

问题描述：

ProTalk32 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 BioLink Computer Research and Development Ltd. 联系。

联系信息：

BioLink Computer Research and Development Ltd.
North Vancouver, BC Canada
(604) 984-4099（仅适用于北美地区）
BioLink 网站：http://www.biolink.bc.ca


 McAfee Uninstaller 3.0
McAfee

问题描述：

McAfee Uninstaller 3.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 WinDelete 5.0
IMSI

问题描述：

WinDelete 5.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IMSI 联系。

联系信息：

IMSI 网站：http://www.imsisoft.com
电话：(800) 934-2344（仅适用于北美地区）


 Window Eyes 3.x
GW Micro

问题描述：

Window Eyes 3.x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 GW Micro 联系。

联系信息：

GW Micro 网站：http://www.gwmicro.com


 Window Eyes 4.x
GW Micro

问题描述：

Window Eyes 4.x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 GW Micro 联系。

联系信息：

GW Micro 网站：http://www.gwmicro.com


 F/A-18 Simulator
Electronic Arts

问题描述：

F/A-18 Simulator 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Electronic Arts 联系。

联系信息：

Electronic Arts 网站：http://www.ea.com
电话：(650) 628-1905（仅适用于北美地区）


 AudioCD MP3 Studio
Ashampoo

问题描述：

AudioCD MP3 Studio 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ashampoo 联系。

联系信息：

Ashampoo 网站：http://www.ashampoo.com


 Conversa Web 3.0
Conversay

问题描述：

Conversa Web 3.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Conversay 联系。

联系信息：

Conversay 网站：http://www.conversay.com


 First Aid 2000
Network Associates, Inc.

问题描述：

First Aid 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Network Associates, Inc. 联系。

联系信息：

Network Associates 网站：http://www.nai.com/
电话：(408) 988-3832（仅适用于北美地区）


 McAfee Office 2000
McAfee

问题描述：

McAfee Office 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 McAfee Utilities Deluxe 3.0
McAfee

问题描述：

McAfee Utilities Deluxe 3.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 Partition Magic 6.0
PowerQuest

问题描述：

如果在 NTFS 分区上使用要扩展或收缩的选项，则系统可能进入死循环。报告了重新调整大小操作已完成 100% 后，Partition Magic 可能显示下列错误：

错误 983。发现太多错误，进程暂停。
Error 1527：坏的更新序列号。
应用程序然后提示用户“按任意键重新启动”。重新启动后，Partition Magic 尝试再次重新调整该分区，结果照旧。

若要解决此问题：

Partition Magic 允许用户放弃重新调整过程。当应用程序进入控制台或 MS-DOS 模式时，用户将有 5 秒决定是否按任意键放弃。放弃操作将导致重新启动系统而且将不再重新调整大小。

联系信息：

PowerQuest 网站：http://www.powerquest.com
电话：(801) 226-6834（仅适用于北美地区）


 TweakDUN 2.22
Patterson Design Systems

问题描述：

TweakDUN 2.22 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Patterson Design Systems 联系。

联系信息：

Patterson Design Systems 网站：http://www.pattersondesigns.com/


 Wingate 4.1.0
Deerfield.com

问题描述：

WinGate 中的 Extended Network Support (ENS) 功能可能与该版本的 Windows 不兼容。可能产生的问题包括：安全性、多个子网掩码支持以及网络地址转换 (NAT) 问题。 正常情况下，没有使用 ENS 功能的网络在操作系统升级后可用。 WinGate 的兼容版本是可用的。详细信息，请与 Deerfield.com 联系。

联系信息：

Deerfield.com 网站：http://www.wingate.com/upgradeos/upgrade.cfm
电话： (517)-731-9210


 Virtual Pool 2
Interplay Productions

问题描述：

Virtual Pool 2 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Interplay Productions 联系。

联系信息：

Interplay 网站：http://www.interplay.com


 Norton SystemWorks 1.0 and 2.0
Symantec

问题描述：

Norton SystemWorks 1.0 and 2.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Pandora's Box
Microsoft

问题描述：

Pandora's Box 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 CD Creator 2
Corel

问题描述：

CD Creator 2 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Corel 联系。

联系信息：

Corel 网站：http://www.corel.com


 Windows 2000
Microsoft

问题描述：

Windows 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Norton AntiVirus 2000
Symantec

问题描述：

Norton AntiVirus 2000 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton AntiVirus 2001
Symantec

问题描述：

Norton AntiVirus 2001 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton SystemWorks 2000
Symantec

问题描述：

Norton SystemWorks 2000 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton SystemWorks 2001
Symantec

问题描述：

Norton SystemWorks 2001 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton Utilities 2000
Symantec

问题描述：

Norton Utilities 2000 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton Utilities 2001
Symantec

问题描述：

Norton Utilities 2001 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton AntiVirus Corporate Edition 7.x
Symantec

问题描述：

Norton AntiVirus Corporate Edition 7.x 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Guard Dog 1.0
McAfee

问题描述：

Guard Dog 1.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 Guard Dog 3.0
McAfee

问题描述：

Guard Dog 3.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 Norton Crashguard 4.0
Symantec

问题描述：

Norton Crashguard 4.0 与此版本的 Windows 存在已知的兼容性问题。该程序安装的 symevent.sys 驱动程序可能导致系统不稳定。安装该程序之前，请参阅 Symantec 网站。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Attune 1.1
Aveo

问题描述：

Attune 1.1 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Aveo 联系。

联系信息：

Aveo 网站：http://www.aveo.com


 CD Copier Game Edition
IMSI

问题描述：

CD Copier Game Edition 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IMSI 联系。

联系信息：

IMSI 网站：http://www.imsisoft.com
电话：(800) 934-2344（仅适用于北美地区）


 AutoSave
V Communications

问题描述：

AutoSave 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 V Communications 联系。

联系信息：

VCOM 网站：http://www.v-com.com/
电话：(408) 965-4018（仅适用于北美地区）


 Powerstrip 2.78
EnTech Taiwan

问题描述：

Powerstrip 2.78 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 EnTech Taiwan 联系。

联系信息：

EnTech 网站：http://www.entechtaiwan.com
+886-2-2719-5687


 ZoneAlarm
Zone Labs, Inc.

问题描述：

ZoneAlarm 和 ZoneAlarm Pro 的当前版本（版本 2.6.231 或更高）与 Microsoft Windows XP 不兼容。单击此处 http://www.zonelabs.com/xpupdate/ 获得 ZoneAlarm 或 ZoneAlarm Pro 的更新版本。

联系信息：

Zone Labs 网站：http://www.zonelabs.com/xpupdate/


 Approach 9.x
Lotus

问题描述：

Approach 9.x 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。交叉打印可能无法如预期的那样正常工作。如欲了解有关详细信息，请与 Lotus 联系。

联系信息：

Lotus 网站：http://www.lotus.com
电话：(800) 343-5414（仅适用于北美地区）


 pcAnywhere 9.0
Symantec

问题描述：

此版本的 pcAnywhere 与本版 Windows 不兼容。如果当前正在安装 pcAnywhere 9.0 或 9.0 以下的版本，则可获得可在本版 Windows 上运行的升级版本。请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Symantec 网站：http://service.symantec.com/
Symantec 技术支持：http://www.symantec.com/techsupp/pca/w2k
电话：(800) 441-7234（仅适用于北美地区）


 Rollercoaster Tycoon - Loopy Landscapes
Hasbro Interactive

问题描述：

Rollercoaster Tycoon - Loopy Landscapes 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Hasbro Interactive 联系。

联系信息：

Rollercoaster Tycoon 网站：http://www.rollercoastertycoon.com/test/info/support.html


 CD Copier Pro 2.0
IMSI

问题描述：

CD Copier Pro 2.0 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IMSI 联系。

联系信息：

IMSI 网站：http://www.imsisoft.com
电话：(800) 934-2344（仅适用于北美地区）


 Exchange Server 5.5
Microsoft

问题描述：

使用 BackOffice 2.5、BackOffice Server 4.0、BackOffice Server 4.5 以及下面列出的组件时会发生已知问题。

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Kurzweil Voicepad
Lernout & Hauspie

问题描述：

Kurzweil voice 与此版本的 Windows 不兼容。它为 Windows 95 或 Windows 98 设计。

若要获得该程序的兼容版本，请与程序供应商联系。

联系信息：

Lernout & Hauspie 网站：http://www.lhsl.com
电话：(800) 843-1224（仅适用于北美地区）


 LapLink 2000
LapLink

问题描述：

此版本的 LapLink 需要升级才能与本版 Windows 一起正常工作。确保存在与此版本的 Windows 兼容的程序升级版本后才能安装此版 LapLink。如果安装此版 LapLink，则计算机可能无法正常启动。

如果在此版 Windows 上安装 LapLink 时遇到问题，可与 LapLink.com 联系以获得所需的任何帮助。

联系信息：

LapLink.com 网站：http://www.laplink.com
电话：(425) 487-8804（仅适用于北美地区）


 DotNow Free Internet Access
DN Free Internet Access

问题描述：

DotNow Free Internet Access 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 DN Free Internet Access 联系。

联系信息：

DN Free Internet Access 网站：http://www.dotnow.com 7177 Hickman Road, Suite 10-C
Des Moines, Iowa 50322
(515) 253-9999 分机号 11（仅适用于北美地区）


 Pagis Pro 3.0
ScanSoft

问题描述：

Pagis Pro 3.0 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 ScanSoft 联系。

联系信息：

Scansoft 网站：http://www.scansoft.com
电话：(978) 977-9713（仅适用于北美地区）


 Norton Internet Security 2001 Family Edition
Symantec

问题描述：

Norton Internet Security 2001 Family Edition 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 PhotoDeluxe Home Edition 3.x
Adobe

问题描述：

正在尝试运行的程序具有一个插件，可纠正与此版本的 Windows 之间的已知问题。应该安装支持 Adobe PhotoDeluxe Home Edition 3.x 和 PhotoDeluxe Business Edition 1.x 的 EPS 分析器插件以确保正确操作此版本的 Windows。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Adobe 网站：http://www.adobe.com
电话：(206) 675-6309（仅适用于北美地区）


 SNA Server 4.0 and below
Microsoft

问题描述：

使用 BackOffice 2.5、BackOffice Server 4.0、BackOffice Server 4.5 以及下面列出的组件时会发生已知问题。

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 ZipMagic 2000
OnTrack

问题描述：

本版本的 ZipMagic 与此版 Windows 不兼容。安装此版 ZipMagic 可能导致计算机无法正常启动。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Ontrack 网站：http://www.ontrack.com
电话：(800) 645-3649（仅适用于北美地区）


 BlackIce PC/Server Protection
Network Ice Corporation

问题描述：

BlackIce PC/Server Protection 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Network Ice Corporation 联系。

联系信息：

Network Ice Corporation 网站：http://www.networkice.com/


 Bonzi Buddy
BONZI.COM

问题描述：

Bonzi Buddy 依赖 SAPI 4.x 以支持其语音功能。此版本的 Windows 附带有 SAPI 的更新版本。

要下载所需的版本，请访问 Microsoft 网站：http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

联系信息：

BONZI.COM 网站：http://www.bonzi.com


 Dragon Naturally Speaking 5.0
Dragon Systems

问题描述：

Dragon Naturally Speaking 5.0 依赖 SAPI 4.x 以支持其语音功能。此版本的 Windows 附带有 SAPI 的更新版本。

要下载所需的版本，请访问 Microsoft 网站：http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

联系信息：

Dragon Systems 网站：http://www.dragonsys.com


 Guard Dog 2.0
McAfee

问题描述：

Guard Dog 2.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 Earthlink Total Access 2.x
EarthLink, Inc.

问题描述：

Earthlink Total Access 2.x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 EarthLink, Inc. 联系。

联系信息：

EarthLink 网站：http://www.earthlink.com
(800) 890-5128（仅适用于美国）


 Easy CD Creator 4
Roxio, Inc.

问题描述：

Easy CD Creator 4 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Roxio, Inc. 联系。

联系信息：

Easy CD Creator 网站：http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Earthlink 5.0
EarthLink, Inc.

问题描述：

Earthlink 5.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 EarthLink, Inc. 联系。

联系信息：

EarthLink 网站：http://www.earthlink.com
(800) 890-5128（仅适用于美国）


 Norton Ghost 5.1
Symantec

问题描述：

Norton Ghost 5.1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Norton Ghost 6.0
Symantec

问题描述：

Norton Ghost 6.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 OmniForm 4.0
ScanSoft

问题描述：

若要使用 OmniForm 浏览图像，可能需要在 Caere 扫描管理器中升级 TWAIN 源。为此：

1. 单击“开始”，然后单击“控制面板”。
2. 单击“Caere Scan Manager”（Caere 扫描管理器）。
3. 双击打开扫描仪。
4. 选择“TWAIN 数据源”选项卡。
5. 选择列表中的扫描仪。
6. 单击“确定”。

如果完成以上步骤后不起作用，则应该安装扫描仪的最新驱动程序并重复上面的步骤。

联系信息：

ScanSoft 网站：http://www.omniform.com
电话：(978) 977-2000（仅适用于北美地区）


 SuperNova 1.02
Dolphin Oceanic

问题描述：

SuperNova 1.02 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dolphin Oceanic 联系。

联系信息：

Dolphin Networks 网站：http://www.dolphinusa.com


 SuperNova 3.03
Dolphin Oceanic

问题描述：

SuperNova 3.03 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dolphin Oceanic 联系。

联系信息：

Dolphin Networks 网站：http://www.dolphinusa.com


 Norton Ghost 2000/5.1d
Symantec

问题描述：

Norton Ghost 2000/5.1d 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 LapLink Gold
LapLink

问题描述：

LapLink Gold 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 LapLink 联系。

联系信息：

LapLink 网站：http://www.laplink.com
电话：(425) 487-8804（仅适用于北美地区）


 Take Two
Adaptec

问题描述：

Take Two 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Adaptec 联系。

联系信息：

采取两种支持方法：http://www.roxio.com


 MindSpring Internet Software 4.0
EarthLink, Inc.

问题描述：

MindSpring Internet Software 4.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 EarthLink, Inc. 联系。

联系信息：

EarthLink 网站：http://www.earthlink.com
(800) 890-5128（仅适用于美国）


 DirectCD 3
Roxio, Inc.

问题描述：

DirectCD 3 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。该程序安装的驱动程序可能会导致系统不稳定，包括关机/重新启动产生的问题和无法使用 DVD 驱动器。如欲了解有关详细信息，请与 Roxio, Inc. 联系。

联系信息：

DirectCD Support 网站：http://www.roxio.com/support
电话：(408) 945-8600（仅适用于北美地区）


 MechWarrior 3
Microsoft

问题描述：

MechWarrior 3 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Microsoft 联系。

联系信息：

Infogrames 网站：http://www.ina-support.com


 Rollercoaster Tycoon - Corkscrew Follies
Hasbro Interactive

问题描述：

Rollercoaster Tycoon - Corkscrew Follies 与此版本 Windows 不兼容。

如欲了解有关详细信息，请与 Hasbro Interactive 联系。

联系信息：

Infogrames 网站：http://www.ina-support.com/


 Aironet Client Utility
Cisco

问题描述：

比 4.14.002 更早的 Cisco/Aironet WinDGS 或 ACU 程序版本与此版本的 Windows 存在已知兼容性问题。在使用已安装的驱动程序时，这些早期版本可能无法正常运行。若要获得兼容版本，请参阅 Cisco 网站。

联系信息：

Cisco 网站：http://www.cisco.com


 bleem!
bleem! inc.

问题描述：

bleem! 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 bleem! inc. 联系。

联系信息：

bleem!网站：http://www.bleem.com


 X:Drive
X:Drive, Inc.

问题描述：

X:Drive 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 X:Drive, Inc. 联系。

联系信息：

X:drive 网站：http://www.xdrive.com/


 Powerup 2000
Ashampoo

问题描述：

此版本的 Powerup 2000 设计成与经典“开始”菜单配合使用。

右键单击“开始”，单击“属性”，单击“经典开始菜单”，然后单击“确定”。

关于 Powerup 2000 的详细信息，请与 Ashampoo 联系。

联系信息：

Ashampoo 网站：http://www.ashampoo.com


 SurfWatch for Windows 98 3.0
SurfWatch Software, Inc.

问题描述：

SurfWatch for Windows 98 3.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SurfWatch Software, Inc. 联系。

联系信息：

没有关于 SurfWatch Software, Inc. 的可用联系信息。


 000 Test Entries
Microsoft

问题描述：

000 Test Entries 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 AT&T WorldNet 2.0
AT&T Worldnet

问题描述：

AT&T WorldNet 2.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 AT&T Worldnet 联系。

联系信息：

AT&T Worldnet 软件下载网站：http://download.att.net


 Calypso Email 3.0
Micro Computer Systems, Inc.

问题描述：

Calypso Email 3.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Micro Computer Systems, Inc. 联系。

联系信息：

Micro Computer Systems 网站：http://www.mcsdallas.com


 Calypso Email 3.1
Micro Computer Systems, Inc.

问题描述：

Calypso Email 3.1 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Micro Computer Systems, Inc. 联系。

联系信息：

Micro Computer Systems 网站：http://www.mcsdallas.com


 FaxLink 1.4
VisionLab

问题描述：

FaxLink 1.4 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 VisionLab 联系。

联系信息：

VisionLab 网站：http://www.visionlab.com


 Sidewinder Game Device Software 3.x
Microsoft

问题描述：

Sidewinder Game Device Software 3.x 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 InterAct Game Device Software
InterAct

问题描述：

InterAct Game Device Software 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 InterAct 联系。

联系信息：

InterAct 网站：http://www.interact-acc.com


 Encarta Encyclopedia 2001
Microsoft

问题描述：

Encarta Encyclopedia 2001 依赖 SAPI 4.x 以支持其语音功能。此版本的 Windows 附带有 SAPI 的更新版本。

要下载所需的版本，请访问 Microsoft 网站：http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Guillemot Game Device Software
Guillemot

问题描述：

Guillemot Game Device Software 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Guillemot 联系。

联系信息：

Guillemot 网站：http://www.guillemot.com


 Logitech WingMan Software 3.x
Logitech

问题描述：

Logitech WingMan Software 3.x 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Logitech 联系。

联系信息：

Logitech 网站：http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 Oil Change 95
McAfee

问题描述：

本版本的 Oil Change 与此版 Windows 不兼容。它专为 Windows 95 和 Windows 98 设计。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 SmartVoice(Ver4.0)
NEC

问题描述：

SmartVoice(Ver4.0) 依赖 SAPI 4.x 以支持其语音功能。此版本的 Windows 附带有 SAPI 的更新版本。

要下载所需的版本，请访问 Microsoft 网站：http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

联系信息：

NEC 网站（英文）：http://www.nec.com
NEC 网站（日文）：http://121ware.com/support/winxp/


 ThrustMaster Software 2.13
ThrustMaster

问题描述：

ThrustMaster Software 2.13 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 ThrustMaster 联系。

联系信息：

ThrustMaster 网站：http://www.thrustmaster.com


 Audio Tuning Wizard
Logitech

问题描述：

Audio Tuning Wizard 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Logitech 联系。

联系信息：

Logitech 网站：http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 D-Link Drivers
D-Link

问题描述：

D-Link Drivers 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 D-Link 联系。

联系信息：

D-Link 网站：http://www.Dlink.com


 Ezonics Driver
Ezonics

问题描述：

Ezonics Driver 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ezonics 联系。

联系信息：

Ezonics 网站：http://www.ezonics.com


 Live Express Card Maker
Ezonics

问题描述：

Live Express Card Maker 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ezonics 联系。

联系信息：

Ezonics 网站：http://www.ezonics.com


 WinTV
Hauppauge

问题描述：

WinTV 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Hauppauge 联系。

联系信息：

Hauppauge 网站：http://www.hauppauge.com


 Bari2 Internet (Speed Surfer)
Media Vision

问题描述：

Bari2 Internet (Speed Surfer) 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Media Vision 联系。

联系信息：

Media Vision 网站：http://www.mvi.co.jp


 Bari2 KantanSetuzoku (Modem Wizard)
Media Vision

问题描述：

Bari2 KantanSetuzoku (Modem Wizard) 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Media Vision 联系。

联系信息：

Media Vision 网站：http://www.mvi.co.jp


 Drive+
Media Vision

问题描述：

Drive+ 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Media Vision 联系。

联系信息：

Media Vision 网站：http://www.mvi.co.jp


 Lego Vision Command Software
Lego MindStorms

问题描述：

Lego Vision Command Software 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Lego MindStorms 联系。

联系信息：

Lego MindStorms 网站：http://mindstorms.lego.com
电话： (800) 363-2140


 McAfee Quick Clean 1.02
McAfee

问题描述：

McAfee Quick Clean 1.02 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 McAfee Uninstaller Deluxe 6.0
McAfee

问题描述：

McAfee Uninstaller Deluxe 6.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 SuperNova 4.01
Dolphin Oceanic

问题描述：

SuperNova 4.01 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dolphin Oceanic 联系。

联系信息：

Dolphin Networks 网站：http://www.dolphinusa.com


 System Commander 2000
V Communications

问题描述：

System Commander 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 V Communications 联系。

联系信息：

VCOM 网站：http://www.v-com.com/
电话：(408) 965-4018（仅适用于北美地区）


 Virtual Partition
Media Vision

问题描述：

Virtual Partition 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Media Vision 联系。

联系信息：

Media Vision 网站：http://www.mvi.co.jp


 Kodak Digital Video Camera Software
Kodak

问题描述：

Kodak Digital Video Camera Software 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Kodak 联系。

联系信息：

Kodak 网站：http://www.kodak.com


 LifeView RoboCAM / TV
LifeView

问题描述：

LifeView RoboCAM / TV 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 LifeView 联系。

联系信息：

Animation Technologies 网站：http://www.lifeview.com.tw
地址：8F.,No.138, Lane 235, Paochiao Rd., Hsin Tien City, Taipei Hsien, 231 Taiwan
电话：+886-2-8912-1369（仅适用于台湾）
传真： +886-2-8912-1379
电子邮件：lifeview@lifeview.com.tw


 ControlIT 5.0
Computer Associates

问题描述：

ControlIT 5.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Computer Associates 联系。

联系信息：

Computer Associates 网站：http://support.cai.com
电话：(516) 342-5224（仅适用于北美地区）


 Creative WebCam
Creative Labs

问题描述：

Creative WebCam 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Creative Labs 联系。

联系信息：

Creative Labs 网站：http://www.creativelabs.com
电话（美国）：(405) 742-6622（仅适用于北美地区）


 Lego Studio
Lego

问题描述：

Lego Studio 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Lego 联系。

联系信息：

Lego 网站：http://www.lego.com
电话：(800) 835-4386（仅适用于北美地区）


 Luxsonor DVD Player
Dell Computer Corporation

问题描述：

此版本的 Luxsonor DVD Player 依赖于可能与本版 Windows 不兼容的驱动程序。可以从 Luxsonor 下载区域：http://support.dell.com/us/en/filelib/download/index.asp?fileid=R20674 获取已更新的驱动程序。如欲了解有关详细信息，请与 Dell Computer Corporation 联系。

联系信息：

Dell 网站：http://www.dell.com


 Memory Manager
Media Vision

问题描述：

Memory Manager 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Media Vision 联系。

联系信息：

Media Vision 网站：http://www.mvi.co.jp


 Norton 2000 and 2001 Software
Symantec

问题描述：

Norton 2000 and 2001 Software 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Norton Ghost 6.5
Symantec

问题描述：

Norton Ghost 6.5 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Sigmaplot 5
SPSS Inc.

问题描述：

Sigmaplot 5 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SPSS Inc. 联系。

联系信息：

SPSS 网站：http://www.spssscience.com


 SystemSuite 3.0
OnTrack

问题描述：

SystemSuite 3.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 OnTrack 联系。

联系信息：

Ontrack 网站：http://www.ontrack.com
电话：(800) 645-3649（仅适用于北美地区）


 Toy Story Power Play 1.0
Disney

问题描述：

Toy Story Power Play 1.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Disney 联系。

联系信息：

Disney 网站：http://www.Disney.com


 AIWA TA Utility
AIWA

问题描述：

AIWA TA Utility 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。在使用此版本的 AIWA TA 实用程序时，连接端口的自动检测功能无法正常工作。需要手动选择适当的 COM 端口。如欲了解有关详细信息，请与 AIWA 联系。

联系信息：

AIWA 网站：http://www.aiwa.co.jp


 Creative PlayCenter 2
Creative Technology Ltd.

问题描述：

若要将音乐传送到 Creative Nomad 数字音频播放器，必须升级到 2.50 或者更高版本。可以从 Creative 网站下载已更新的版本。

联系信息：

Creative Nomad 网站：http://www.nomadworld.com/creativeware


 Encarta Africana Third Edition
Microsoft

问题描述：

Encarta Africana Third Edition 依赖 SAPI 4.x 以支持其语音功能。此版本的 Windows 附带有 SAPI 的更新版本。

要下载所需的版本，请访问 Microsoft 网站：http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Resume Maker Deluxe 7.0
Individual Software Inc.

问题描述：

可能遇到的问题：
  • 如果文本比可打印的区域宽，则打印输出可能被截断。
  • 如果用户选择“文件”、“发送到字处理器”菜单项，程序有可能崩溃。
  • 如果用户选择“编辑”、“复制摘要到剪贴板”菜单项，程序有可能崩溃。

联系信息：

Individual Software 网站：http://www.individualsoftware.com


 SPSS for Windows 10
SPSS Inc.

问题描述：

SPSS for Windows 10 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。在尝试编辑图形中的文本对象时，应用程序将挂起。如欲了解有关详细信息，请与 SPSS Inc. 联系。

联系信息：

SPSS 网站：http://www.spssscience.com


 Codename Eagle
Talonsoft

问题描述：

Codename Eagle 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Talonsoft 联系。

联系信息：

Talonsoft 网站：http://www.talonsoft.com


 Flow Charting PDQ 1.1
Patton&Patton

问题描述：

此版本的 Flow Charting PDQ 与本版 Windows 不兼容。如果已经安装 1.1h 之前的 Flow Charting PDQ 版本，则可对其进行升级，升级后的版本允许该程序在此版本的 Windows 上运行。请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Patton&Patton 网站：http://www.patton-patton.com/
技术支持：http://www.patton-patton.com/support.htm
电话：(520) 888-6500（仅适用于北美地区）


 The Master Genealogist
Wholly Genes Software

问题描述：

The Master Genealogist 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Wholly Genes Software 联系。

联系信息：

Wholly Genes 网站：http://www.whollygenes.com


 MSN Explorer 6
Microsoft

问题描述：

此版本的 MSN Explorer 在本版 Windows 下无法正常运行。请使用 Windows 包含的 MSN Explorer 较新的版本。要安装 MSN Explorer，请单击“开始”，然后指向“控制面板”。单击“添加/删除程序”并单击“添加/删除 Windows 组件”。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 MSN Internet Access 5
Microsoft

问题描述：

此版本的 MSN Internet Access 在本版 Windows 下无法正常运行。对于 MSN Internet Access，请使用 Windows 包括的 MSN Explorer。要安装 MSN Explorer，请单击“开始”，然后指向“控制面板”。单击“添加/删除程序”并单击“添加/删除 Windows 组件”。

使用此版本的 MSN Internet Access 时，系统盘上将不会出现连接指示器图标。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Drivecopy 2.x
PowerQuest

问题描述：

该版本的 DriveCopy 无法创建 NTFS 5 分区的映像文件。有关使用 DriveCopy 创建这些文件的信息，请与 PowerQuest Corporation 联系。

联系信息：

PowerQuest 网站：http://www.powerquest.com
电话：(801) 226-6834（仅适用于北美地区）


 Drive Image 4.0
PowerQuest

问题描述：

该版本的 Drive Image 无法创建 NTFS 5 分区的映像文件。有关使用 Drive Image 创建这些文件的详细信息，请与 PowerQuest Corporation 联系。

联系信息：

PowerQuest 网站：http://www.powerquest.com
电话：(801) 226-6834（仅适用于北美地区）


 Mebius i-mode Park
SHARP

问题描述：

Mebius i-mode Park 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 PowerPIMM
SHARP

问题描述：

PowerPIMM 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Power Shoin
SHARP

问题描述：

Power Shoin 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Voice Xpress 5.0
Lernout & Hauspie

问题描述：

Voice Xpress 5.0 依赖 SAPI 4.x 以支持其语音功能。此版本的 Windows 附带有 SAPI 的更新版本。

要下载所需的版本，请访问 Microsoft 网站：http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

联系信息：

Lernout & Hauspie 网站：http://www.lhsl.com
电话：(800) 843-1224（仅适用于北美地区）


 ATI Multimedia Center 7.1
ATI

问题描述：

ATI Multimedia Center 7.1 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 ATI 联系。

联系信息：

ATI 网站：http://www.atitech.com


 ATI TV Wonder VE
ATI

问题描述：

ATI TV Wonder VE 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 ATI 联系。

联系信息：

ATI 网站：http://www.atitech.com


 Bari2 OneTouch (Short Cuts)
Media Vision

问题描述：

Bari2 OneTouch (Short Cuts) 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Media Vision 联系。

联系信息：

Media Vision 网站：http://www.mvi.co.jp


 EVA Viewer
SHARP

问题描述：

EVA Viewer 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Internet Shinchakubin 1.00 - 1.40
SHARP

问题描述：

Internet Shinchakubin 1.00 - 1.40 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Mebius Online User Touroku 5.0
SHARP

问题描述：

Mebius Online User Touroku 5.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Otayori@Meimu 1.5
SHARP

问题描述：

Otayori@Meimu 1.5 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Philips VRecord
Philips

问题描述：

Philips VRecord 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Philips 联系。

联系信息：

Philips 网站：http://www.Philips.com


 PhotoExpert
Sierra

问题描述：

PhotoExpert 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Sierra 联系。

联系信息：

Sierra 网站：http://www.sierra.com


 Vegas 2.0
Sonic Foundry

问题描述：

Vegas 2.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Sonic Foundry 联系。

联系信息：

Sonic Foundry 网站：http://www.sonicfoundry.com
电话： (800) 577-6642


 Vegas Video
Sonic Foundry

问题描述：

Vegas Video 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Sonic Foundry 联系。

联系信息：

Sonic Foundry 网站：http://www.sonicfoundry.com
电话： (800) 577-6642


 EVA Animator
SHARP

问题描述：

EVA Animator 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Timbuktu Pro 2000
Netopia

问题描述：

Timbuktu Pro 2000 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。可能无法连接到锁定的或者运行屏幕保护程序的计算机。如欲了解有关详细信息，请与 Netopia 联系。

联系信息：

Netopia 网站：http://www.netopia.com


 Chobit 3D
SHARP

问题描述：

Chobit 3D 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 DiskX Tools
A.I.Soft

问题描述：

DiskX Tools 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 A.I.Soft 联系。

联系信息：

A.I.Soft 网站：http://www.aisoft.co.jp


 Game Pack for Toshiba
TOSHIBA

问题描述：

Game Pack for Toshiba 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 TOSHIBA 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 Honyaku Internet
Toshiba

问题描述：

Honyaku Internet 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Toshiba 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 IBM EzButton
IBM

问题描述：

IBM EzButton 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IBM 联系。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 IBM Global Network Dialer
IBM

问题描述：

IBM Global Network Dialer 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IBM 联系。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 Ippatu Changer
Toshiba

问题描述：

Ippatu Changer 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Toshiba 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 Kantan Internet
Toshiba

问题描述：

Kantan Internet 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Toshiba 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 Mailist 2.0
SHARP

问题描述：

Mailist 2.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 MD-PC Link for Mebius V1.01
SHARP

问题描述：

MD-PC Link for Mebius V1.01 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Microsoft IME 97
Microsoft

问题描述：

Microsoft IME 97 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 NAMCO History Vol. 2
Namco Ltd.

问题描述：

NAMCO History Vol. 2 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Namco Ltd. 联系。

联系信息：

Namco 网站：http://www.namco.com


 Notebook Manager
IBM

问题描述：

Notebook Manager 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IBM 联系。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 Otayori Shoin
SHARP

问题描述：

Otayori Shoin 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Page Designer 1.0
SHARP

问题描述：

Page Designer 1.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 PasoconNavi 2001 Ricky-kun 1.0X/2.0
SHARP

问题描述：

PasoconNavi 2001 Ricky-kun 1.0X/2.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 PasoconNavi 2001 TV Ricky-kun 1.0
SHARP

问题描述：

PasoconNavi 2001 TV Ricky-kun 1.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 PC-Doctor for Windows 3.0
PC-Doctor, Inc.

问题描述：

PC-Doctor for Windows 3.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 PC-Doctor, Inc. 联系。

联系信息：

PC-Doctor 网站：http://www.ws.com/


 PC NAVI 2000 2.01
SHARP

问题描述：

PC NAVI 2000 2.01 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 PC Shindan Tool
TOSHIBA

问题描述：

PC Shindan Tool 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 TOSHIBA 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 PowerE/J, Kokodake Hontaku, Honyaku(+Jisho) Kore1pon
SHARP

问题描述：

PowerE/J, Kokodake Hontaku, Honyaku(+Jisho) Kore1pon 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 Roboword
TechnoCraft

问题描述：

Roboword 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 TechnoCraft 联系。

联系信息：

TechnoCraft 网站：http://www.technocraft.co.jp


 SmartGallery/BusBrain
NEC

问题描述：

SmartGallery/BusBrain 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 NEC 联系。

联系信息：

NEC 网站（英文）：http://www.nec.com
NEC 网站（日文）：http://121ware.com/support/winxp/


 S-YXG100 Puls
Yamaha Corporation

问题描述：

S-YXG100 Puls 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Yamaha Corporation 联系。

联系信息：

Yamaha 网站（日本）：http://www.yamaha.co.jp/info/lsi.html
Yamaha 网站（北美）：http://www.yamaha.co.jp/english/lsie.html（仅适用于北美地区）


 Toshiba FAT2NTFS Conversion Utility
Toshiba

问题描述：

Toshiba FAT2NTFS Conversion Utility 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Toshiba 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 Toshiba Onsei System
Toshiba

问题描述：

Toshiba Onsei System 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Toshiba 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 USB Setuzoku Camera You Camera Viewer
SHARP

问题描述：

USB Setuzoku Camera You Camera Viewer 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 ViaVoice Millennium Edition
IBM

问题描述：

ViaVoice Millennium Edition 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IBM 联系。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 WebBooster Ninja 1
Ifour

问题描述：

WebBooster Ninja 1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ifour 联系。

联系信息：

Ifour 网站：http://www.ifour.co.jp


 AOL
AOL

问题描述：

此版本的 AOL 软件旨在用于早期版本的 Windows 操作系统。您的系统已经检测到一个完全兼容的 AOL 软件的版本。关于在此版本的 Windows 上安装 AOL 软件的进一步的帮助，请检查下面的联系信息。

联系信息：

AOL 网站：http://www.aol.com
国家（地区） | 电话
美国 | (877) 504-0936（免费电话）
阿根廷 | 0810-999-2652
澳大利亚 | 1800 265 265
奥地利 | 01-58 58 485
巴西 | 0800-78-7879（长途）
 | 11-4993-5993（市话）
加拿大 | (877) 265-5455
法国 | 0 826 020 007（0.98 法郎/分钟）
德国 | 01805-31 31 64（付费电话）
香港特别行政区 | 2916 6888
日本 | 免费电话： 0120-275-265
 | 移动电话： 03-5331-7400
墨西哥 | 01-800-522-3000
瑞士 | 0848 - 80 10 13
英国 | 0800 279 7444


 AOL
AOL

问题描述：

此版本的 AOL 软件旨在用于早期版本的 Windows 操作系统。要获得该 AOL 软件的兼容版本，请检查下面的联系信息。

联系信息：

AOL 网站：http://www.aol.com
国家（地区） | 电话
美国 | (877) 504-0936（免费电话）
阿根廷 | 0810-999-2652
澳大利亚 | 1800 265 265
奥地利 | 01-58 58 485
巴西 | 0800-78-7879（长途）
 | 11-4993-5993（市话）
加拿大 | (877) 265-5455
法国 | 0 826 020 007（0.98 法郎/分钟）
德国 | 01805-31 31 64（付费电话）
香港特别行政区 | 2916 6888
日本 | 免费电话： 0120-275-265
 | 移动电话： 03-5331-7400
墨西哥 | 01-800-522-3000
瑞士 | 0848 - 80 10 13
英国 | 0800 279 7444


 CompuServe
CompuServe Interactive Services

问题描述：

此版本的 CompuServe 软件旨在用于早期版本的 Windows 操作系统。您的系统检测到一个完全兼容的 CompuServe 软件版本。关于在此版本的 Windows 上安装 CompuServe 软件的更进一步的帮助，请检查下面的联系信息。

联系信息：

CompuServe Interactive Services 网站：http://www.compuserve.com
电话： | 美国 | (877) 504-0937（免费电话）
 | 新西兰 | 0900-2025425 (22cpm)
 | 英国 | 0870 6000 800


 CompuServe
CompuServe Interactive Services

问题描述：

此版本的 CompuServe 软件旨在用于早期版本的 Windows 操作系统。要获得该 CompuServe 软件的兼容版本，请检查下面的联系信息。

联系信息：

CompuServe Interactive Services 网站：http://www.compuserve.com
电话： | 美国 | (877) 504-0937（免费电话）
 | 新西兰 | 0900-2025425 (22cpm)
 | 英国 | 0870 6000 800


 Microsoft IME 98
Microsoft

问题描述：

Microsoft IME 98 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Internet Kaisokubin 2.1
SHARP

问题描述：

Internet Kaisokubin 2.1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SHARP 联系。

联系信息：

SHARP 网站：http://www.sharp.co.jp/mebius/index.htm


 pcAnywhere 9.0
Symantec

问题描述：

pcAnywhere 9.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Visio
Microsoft

问题描述：

Visio 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft Visio 网站：http://www.microsoft.com/office/visio
电话：(800) 248-4746（仅适用于北美地区）


 EasyUninstall 2000
Ontrack

问题描述：

EasyUninstall 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ontrack 联系。

联系信息：

Ontrack 网站：http://www.ontrack.com
电话：(800) 645-3649（仅适用于北美地区）


 Prodigy Internet v5
Prodigy Internet

问题描述：

Prodigy Internet v5 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Prodigy Internet 联系。

联系信息：

Prodigy Internet 网站：http://www.prodigy.com
电话：(800) 213-0992（仅适用于北美地区）


 Microsoft IME 2000
Microsoft

问题描述：

Microsoft IME 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Toshiba Live Media
TOSHIBA

问题描述：

Toshiba Live Media 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 TOSHIBA 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 Attune 2.1
Aveo

问题描述：

Attune 2.1 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Aveo 联系。

联系信息：

Aveo 网站：http://www.aveo.com


 Kidproof
Enova Software

问题描述：

Kidproof 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Enova Software 联系。

联系信息：

Enova Software 网站：http://www.soskidproof.com
(800) 427-9422（仅适用于北美地区）


 PaperPort 5.x
Visioneer

问题描述：

PaperPort 5.x 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Visioneer 联系。

联系信息：

ScanSoft 网站：http://support.scansoft.com
电话：(978) 977-9713（仅适用于北美地区）


 Remotely Possible v4.0
Computer Associates

问题描述：

Remotely Possible v4.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Computer Associates 联系。

联系信息：

Computer Associates 网站：http://support.cai.com
电话：(516) 342-5224（仅适用于北美地区）


 TOSHIBA Audio Manager
TOSHIBA

问题描述：

TOSHIBA Audio Manager 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 TOSHIBA 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 Toshiba Utilities
TOSHIBA

问题描述：

Toshiba Utilities 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 TOSHIBA 联系。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 WinFax Pro 10
Symantec

问题描述：

必须在升级 Windows 之后重新安装 WinFax Pro 10，该程序才能正常运行。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Kid Pix Studio Deluxe v3.0
The Learning Company

问题描述：

Kid Pix Studio Deluxe v3.0 依赖 SAPI 4.x 以支持其语音功能。此版本的 Windows 附带有 SAPI 的更新版本。

要下载所需的版本，请访问 Microsoft 网站：http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

联系信息：

Learning Company 网站：http://www.learningco.com
电话：(319) 247-3333（仅适用于北美地区）


 Cardware Services
Compaq Computer Corporation

问题描述：

Cardware Services 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Compaq Computer Corporation 联系。

联系信息：

Hewlett-Packard 网站：http://www.hp.com 电话： (800) 652-6672


 Fluke Protocol Inspector
Fluke

问题描述：

Fluke Protocol Inspector 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Fluke 联系。 在与 NDIS 一起注册时，Fluke Protocol Inspector 使用不受支持的协议。

联系信息：

Fluke 网站：http://www.fluke.com


 Soft-PK Client
SafeNet

问题描述：

Soft-PK Client 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SafeNet 联系。

联系信息：

SafeNet 网站：http://www.safenet-inc.com


 HP Soft Power Down
Hewlett-Packard

问题描述：

HP Soft Power Down 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Hewlett-Packard 联系。

联系信息：

Hewlett-Packard 网站：http://www.hp.com


 Undelete 2.0
Executive Software

问题描述：

Undelete 2.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Executive Software 联系。

联系信息：

Executive Software 网站：http://www.ExecutiveSoftware.com
电话：(818) 771-1600（仅适用于北美地区）


 ViRobot 2000 Professional
Hauri

问题描述：

ViRobot 2000 Professional 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Hauri 联系。

联系信息：

Hauri 网站：http://www.hauri.co.kr
电话：82-2-828-0820（韩国）


 Virus Buster 2001
Trend Micro, INC.

问题描述：

Virus Buster 2001 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Trend Micro, INC. 联系。

联系信息：

Trend Micro 网站：http://www.trendmicro.com/


 WinFax Lite/Pro 3.x
Symantec

问题描述：

WinFax Lite/Pro 3.x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 ZoomText Xtra
Ai Squared

问题描述：

ZoomText Xtra 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Ai Squared 联系。

联系信息：

Ai Squared 网站：http://www.aisquared.com/
电话：(802) 362-3612（仅适用于北美地区）


 Time Machine
Acer, Inc.

问题描述：

Time Machine 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Acer, Inc. 联系。

联系信息：

Acer Incorporated 网站：http://global.acer.com


 Dazzle DVC
Dazzle Multimedia

问题描述：

Dazzle DVC 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dazzle Multimedia 联系。

联系信息：

Dazzle Multimedia 网站：http://www.dazzle.com


 DV Edit 2.0
Digital Origin, Inc.

问题描述：

DV Edit 2.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Digital Origin, Inc. 联系。

联系信息：

Digital Origin, Inc. 网站：http://www.digitalorigin.com


 Intel Play Me2Cam
Intel Play

问题描述：

Intel Play Me2Cam 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Intel Play 联系。

联系信息：

Intel Play 网站：http://www.intelplay.com


 Intercam Elite
Avermedia

问题描述：

Intercam Elite 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Avermedia 联系。

联系信息：

AverMedia 网站：http://www.aver.com
电话： (510) 770-9899


 Navin' You
Sony

问题描述：

Navin' You 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Sony 联系。

联系信息：

Sony 网站：http://www.sony.com


 OfficeScan Corporate Edition
Trend Micro, INC.

问题描述：

OfficeScan Corporate Edition 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Trend Micro, INC. 联系。

联系信息：

Trend Micro 网站：http://www.antivirus.com/products/osce/


 pcAnywhere 9.2
Symantec

问题描述：

此版本的 pcAnywhere 将替换当前版本的 MSGINA，MSGINA 控制着登录到 Windows 的方式。因此某些新的 Windows 功能可能会禁用，包括：快速用户切换、终端服务和远程桌面。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Logitech QuickCam Software
Logitech

问题描述：

Logitech QuickCam Software 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Logitech 联系。

联系信息：

Logitech 网站：http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 Logitech QuickCam Software
Logitech

问题描述：

要正常工作，此版本的 Logitech QuickCam Software 可能需要升级。如欲了解有关详细信息，请与 Logitech 联系。

联系信息：

QuickCam
Logitech Inc.
6505 Kaiser Drive
Fremont, CA 94555
http://www.logitech.com/cf/support/videofiles.cfm 或者
http://www.logitech.com


 Regmon 4.0
Sysinternals

问题描述：

Regmon 4.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Sysinternals 联系。

联系信息：

sysinternals 网站：http://www.sysinternals.com


 Winnov Videum
Winnov

问题描述：

Winnov Videum 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Winnov 联系。

联系信息：

Winnov 网站：http://www.winnov.com
电话： (888) 494-6668


 DirecPC 2.x
Hughes Network Systems

问题描述：

DirecPC 2.x 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Hughes Network Systems 联系。

联系信息：

Hughes 网站：http://www.direcpc.com


 DirecPC 3.0
Hughes Network Systems

问题描述：

安装完 DirecPC Satellite Receiver USB Device 和 Satellite Receiver PCI Adapter 的驱动程序后，请执行以下步骤：
  1. 依次单击“开始”、“控制面板”，然后单击“网络连接”。
  2. 右键单击 Satellite Receiver 的“本地连接”图标，然后单击“属性”。
  3. 在“常规”选项卡上，取消选中“QoS Packet Scheduler”，然后单击“确定”。
  4. 关闭“网络连接”和“控制面板”。
  5. 安装 DirecPC，或者如果已经安装了 DirecPC，那么运行 DirecPC 的自动安装。

联系信息：

Hughes 网站：http://www.direcpc.com


 pcAnywhere 10.0
Symantec

问题描述：

此版本的 pcAnywhere 将替换当前版本的 MSGINA，MSGINA 控制着登录到 Windows 的方式。因此某些新的 Windows 功能可能会禁用，包括：快速用户切换、终端服务和远程桌面。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 PC-Cillin 2000
Trend Micro, INC.

问题描述：

PC-Cillin 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Trend Micro, INC. 联系。

联系信息：

Trend Micro 网站：http://www.trendmicro.com/


 AVG 6.0
Grisoft

问题描述：

AVG 6.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Grisoft 联系。

联系信息：

Grisoft 网站：http://www.grisoft.com


 IntelliPoint 2.x
Microsoft

问题描述：

这些 Microsoft IntelliPoint 的版本发行早于此版本的 Windows，因此，与此版本的 Windows 不兼容。下载最新的 IntelliPoint 软件，其中包括对此版本的 Windows 的支持。

联系信息：

Microsoft IntelliPoint 网站：http://www.microsoft.com/mouse


 IntelliType Pro 1.x
Microsoft

问题描述：

此版本的 Microsoft IntelliType Pro 软件在此操作系统上不受支持。有关更新的 IntelliType Pro 软件兼容版本的信息，请参阅 Microsoft Keyboard 网站。

联系信息：

Microsoft Keyboard 网站：http://www.microsoft.com/keyboard


 NASCAR ProDigital Wheel USB
Thrustmaster

问题描述：

NASCAR ProDigital Wheel USB 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Thrustmaster 联系。

联系信息：

ThrustMaster 网站：http://www.thrustmaster.com


 Partition Commander v6.02
V Communications

问题描述：

Partition Commander v6.02 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 V Communications 联系。

联系信息：

VCOM 网站：http://www.v-com.com/
电话：(408) 965-4018（仅适用于北美地区）


 Diskeeper 6.0
Executive Software

问题描述：

Diskeeper 6.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Executive Software 联系。

联系信息：

Executive Software 网站：http://www.ExecutiveSoftware.com
电话：(818) 771-1600（仅适用于北美地区）


 PGP Desktop Security 7.x
Network Associates, Inc.

问题描述：

PGP Desktop Security 7.x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Network Associates, Inc. 联系。

联系信息：

Network Associates 网站：http://www.nai.com/
电话：(408) 988-3832（仅适用于北美地区）


 ZoomText Xtra
Ai Squared

问题描述：

必须在升级 Windows 之后重新安装 ZoomText Xtra，该程序才能正常运行。

联系信息：

Ai Squared 网站：http://www.aisquared.com/
电话：(802) 362-3612（仅适用于北美地区）


 Windows Compatibility Update
Microsoft

问题描述：

您拥有比可用于您的 Windows XP 上的安装媒体更新的 Windows 兼容的版本。为了避免兼容性问题，可以在升级后从 Microsoft Windows Update 网站下载最新的更新。

联系信息：

Microsoft Windows Update 网站：http://windowsupdate.microsoft.com


 Create Resumes Quick and Easy 3
Individual Software Inc.

问题描述：

可能遇到的问题：
  • 如果文本比可打印的区域宽，则打印输出可能被截断。
  • 如果用户选择“文件”、“发送到字处理器”菜单项，程序有可能崩溃。
  • 如果用户选择“编辑”、“复制摘要到剪贴板”菜单项，程序有可能崩溃。

联系信息：

Individual Software 网站：http://www.individualsoftware.com


 Visual J++ 6.0
Microsoft

问题描述：

Microsoft Visual J++ 存在已知的兼容性问题，在 Microsoft 知识库文档编号为 Q299764 的文章中描述了该问题。在使用 Visual J++ 之前，Microsoft Visual J++ 客户必须修正该问题。

要查看 Microsoft 知识库文档编号为 Q299764 的文章，请参阅：

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Voice Xpress 5.0
Lernout & Hauspie

问题描述：

Voice Xpress 5.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Lernout & Hauspie 联系。

联系信息：

ScanSoft 网站：http://support.scansoft.com/default.asp#included


 Studio DV
Pinnacle Systems

问题描述：

Studio DV 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Pinnacle Systems 联系。

联系信息：

Pinnacle Systems 网站：http://www.pinnaclesys.com


 Ulead VideoStudio 4.0
Ulead

问题描述：

Ulead VideoStudio 4.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Ulead 联系。

联系信息：

Ulead Systems Inc:http://www.ulead.com
技术支持：http://www.ulead.com/tech/tech.htm


 Easy CD Pro
Roxio, Inc.

问题描述：

Easy CD Pro 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Roxio, Inc. 联系。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 Easy CD Creator 3
Roxio, Inc.

问题描述：

Easy CD Creator 3 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Roxio, Inc. 联系。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 HP Smart Card Security System
Hewlett-Packard

问题描述：

HP Smart Card Security System 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Hewlett-Packard 联系。

联系信息：

Hewlett-Packard 网站：http://www.hp.com


 Lotus Notes v5.x
Lotus

问题描述：

Lotus Notes v5.x 会安装用于控制登录到 Windows 的方式的旧版本 MSGINA。这样，某些新的 Windows 功能可能被禁用，其中包括快速用户切换、远程协助和远程桌面。如欲了解有关详细信息，请与 Lotus 联系。

联系信息：

Lotus 网站：http://www.lotus.com
电话：(800) 343-5414（仅适用于北美地区）


 DirectCD 5
Roxio, Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

可用的修补程序：http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 InocuLAN 4.0
Computer Associates

问题描述：

已检测到的筛选器驱动程序在与此版本的 Windows 一起工作时，可能会导致稳定性问题。在您安装已更新的驱动程序之前，实时病毒保护将会被禁用。

分辨率：

请系统管理员提供已更新的驱动程序。如果系统管理员没有兼容的驱动程序，请从 Computer Associates 支持网站下载最新的驱动程序。

受影响的产品：

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

联系信息：

Computer Associates 网站：http://support.ca.com/Download/ildrvupdate.html


 InoculateIT 4.53
Computer Associates

问题描述：

已检测到的筛选器驱动程序在与此版本的 Windows 一起工作时，可能会导致稳定性问题。在您安装已更新的驱动程序之前，实时病毒保护将会被禁用。

分辨率：

请系统管理员提供已更新的驱动程序。如果系统管理员没有兼容的驱动程序，请从 Computer Associates 支持网站下载最新的驱动程序。

受影响的产品：

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

联系信息：

Computer Associates 网站：http://support.ca.com/Download/ildrvupdate.html


 McAfee VirusScan NT
McAfee

问题描述：

McAfee VirusScan NT 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 McAfee VirusScan NT
McAfee

问题描述：

McAfee VirusScan NT 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 HP Smart Card Security System
Hewlett-Packard

问题描述：

HP Smart Card Security System 与此版本的 Windows 不兼容，必须将其删除后才能继续。

联系信息：

Hewlett-Packard 网站：http://www.hp.com


 豪杰超级解霸2000
HeroSoft

问题描述：

豪杰超级解霸2000 在 Windows 升级前必须删除。完成升级后可以重新安装该程序。

联系信息：

HeroSoft 网站：http://www.herosoftus.com/


 CompuServe
CompuServe Interactive Services

问题描述：

此版本的 AOL 软件旨在用于早期版本的 Windows 操作系统。要获得该 AOL 软件的兼容版本，请检查下面的联系信息。

联系信息：

CompuServe Interactive Services 网站：http://www.compuserve.com
电话： | 美国 | (877) 504-0937（免费电话）
 | 新西兰 | 0900-2025425 (22cpm)
 | 英国 | 0870 6000 800


 C-DILLA CDSecure
MacroVision

问题描述：

此版本的 CDSecure 与本版 Windows 不兼容。要升级 CDSecure，请参阅 http://www.macrovision.com/windows.html。

联系信息：

Macrovision 网站：http://www.macrovision.com


 MotoDV
Digital Origin, Inc.

问题描述：

MotoDV 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Digital Origin, Inc. 联系。

联系信息：

Digital Origin, Inc. 网站：http://www.digitalorigin.com


 L2TP/IPSec VPN client
Microsoft

问题描述：

L2TP/IPSec VPN client 与此版本的 Windows 不兼容。现在它的所有功能都成为 Windows 的一部分。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 UDP/IPSec VPN client
Microsoft

问题描述：

UDP/IPSec VPN client 与此版本的 Windows 不兼容。现在它的所有功能都成为 Windows 的一部分。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 ConfigSafe
Imagine Lan

问题描述：

ConfigSafe 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Imagine Lan 联系。

联系信息：

Imagine Lan 网站：http://www.imagine-lan.com


 DirectCD 3
Roxio, Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

可用的修补程序：http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 CDSpace Power+
Space international, Inc

问题描述：

CDSpace Power+ 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Space international, Inc 联系。

联系信息：

Space international 网站：http://www.cdspace.com
电话：82-2-573-9823（韩国）


 Emperors New Groove - Groove Center
Disney

问题描述：

Emperors New Groove - Groove Center 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Disney 联系。

联系信息：

Disney 网站：http://www.Disney.com


 Honyaku Pikaichi V3 One Touch
NOVA

问题描述：

Honyaku Pikaichi V3 One Touch 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 NOVA 联系。

联系信息：

NOVA 网站：http://www.nova.co.jp


 Sound Blaster Live 5.1
Creative Technology, Ltd.

问题描述：

Sound Blaster Live 5.1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Creative Technology, Ltd. 联系。

联系信息：

Creative Technology, Ltd. 网站：http://www.creative.com/


 Sound Blaster Liveware
Creative Technology, Ltd.

问题描述：

Sound Blaster Liveware 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Creative Technology, Ltd. 联系。

联系信息：

Creative Technology, Ltd. 网站：http://www.creative.com/


 DirectCD 1
Roxio, Inc.

问题描述：

DirectCD 1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Roxio, Inc. 联系。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 GoBack
Roxio, Inc.

问题描述：

在升级至此版本的 Windows 之前，必须先卸载 GoBack。

此外，GoBack 版本 3.0.2 及早期版本与此版本的 Windows 不兼容，必须将其升级。可从 Roxio 获取兼容版本（网址为 http://www.goback.com），升级完成后可以进行安装。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 Easy CD Creator 4
Roxio, Inc.

问题描述：

必须在升级 Windows 之后重新安装 Easy CD Creator 4，该程序才能正常运行。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 Novell Client 32
Novell

问题描述：

Novell Client 32 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Novell 联系。

联系信息：

Novell 网站：http://www.novell.com
电话：(800) 858-4000（仅适用于北美地区）


 WinPoet v2.0
WindRiver

问题描述：

WinPoet v2.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 WindRiver 联系。

联系信息：

WindRiver 网站：http://www.windriver.com


 WinPoet v2.0
WindRiver

问题描述：

WinPoet v2.0 与此版本的 Windows 不兼容，必须将其删除后才能继续。

联系信息：

WindRiver 网站：http://www.windriver.com


 EnterNet 300
Efficient Networks

问题描述：

EnterNet 300 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Efficient Networks 联系。

联系信息：

Efficient Networks 网站：http://www.efficient.com/


 EnterNet 300
Efficient Networks

问题描述：

EnterNet 300 与此版本的 Windows 不兼容，必须将其删除后才能继续。

联系信息：

Efficient Networks 网站：http://www.efficient.com/


 Cisco System VPN 3000
Cisco

问题描述：

Cisco System VPN 3000 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Cisco 联系。

联系信息：

Cisco 网站：http://www.cisco.com


 Cisco System VPN 5000
Cisco

问题描述：

Cisco System VPN 5000 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Cisco 联系。

联系信息：

Cisco 网站：http://www.cisco.com


 Nortel Extranet Access Client
Nortel

问题描述：

Nortel Extranet Access Client 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Nortel 联系。

联系信息：

Nortel 网站：http://www.nortelnetworks.com/index.html


 Intel Create & Share Software
Intel

问题描述：

Intel Create & Share Software 不受此版本的 Windows 支持。详细信息，请参阅 http://www.intel.com/pccamera/info/9000.htm。

联系信息：

Intel 网站：http://www.intel.com


 Philips PC Camera Software
Philips

问题描述：

Philips PC Camera Software 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Philips 联系。

联系信息：

Philips 网站：http://www.Philips.com


 Philips PC Camera Software
Philips

问题描述：

Philips PC Camera Software 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Philips 联系。

联系信息：

Philips 网站：http://www.Philips.com


 ZoneAlarm
Zone Labs, Inc.

问题描述：

必须在升级 Windows 之后重新安装 ZoneAlarm，该程序才能正常运行。

联系信息：

Zone Labs 网站：http://www.zonelabs.com/xpupdate/


 Drive Image Pro 4.0
PowerQuest

问题描述：

该版本的 Drive Image 无法创建 NTFS 5 分区的映像文件。有关使用 Drive Image 创建这些文件的详细信息，请与 PowerQuest Corporation 联系。

联系信息：

PowerQuest 网站：http://www.powerquest.com
电话：(801) 226-6834（仅适用于北美地区）


 OpenMG Jukebox
Sony

问题描述：

OpenMG Jukebox 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Sony 联系。

联系信息：

Sony 网站：http://www.sony.com


 CDSpace 4.0
Space international, Inc

问题描述：

CDSpace 4.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Space international, Inc 联系。

联系信息：

Space international 网站：http://www.cdspace.com
电话：82-2-573-9823（韩国）


 Exchange Server 5.5
Microsoft

问题描述：

Exchange Server 5.5 不受此版本的 Windows 支持。详细信息，请参阅 http://www.microsoft.com/exchange。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 PCsync 2.0
LapLink

问题描述：

PCsync 2.0 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 LapLink 联系。

联系信息：

LapLink 网站：http://www.laplink.com
电话：(425) 487-8804（仅适用于北美地区）


 Nero InCD UDF Reader
Ahead Software

问题描述：

Nero InCD UDF Reader 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ahead Software 联系。

联系信息：

Ahead Software 网站：http://www.nero.com


 SMS Server
Microsoft

问题描述：

此版本的 Windows 不支持 SMS 2.0 Service Pack 2 和早期版本。详细信息，请参阅 http://www.microsoft.com/smsmgmt。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SNA Server 4.0 and below
Microsoft

问题描述：

此版本的 Windows 不支持 SNA Server 4.0。详细信息，请参阅 Host Intergration Server 网站：http://www.microsoft.com/hiserver

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Site Server 3.0
Microsoft

问题描述：

Site Server 3.0 不受此版本的 Windows 支持。详细信息，请参阅 http://www.microsoft.com/commerceserver。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 ISA Server 2000 120-Day Trial Edition
Microsoft

问题描述：

ISA Server 2000 120-Day Trial Edition 不受此版本的 Windows 支持。详细信息，请参阅 http://go.microsoft.com/fwlink/?LinkId=4833。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 ISA 2000
Microsoft

问题描述：

ISA 2000 要求具备 Service Pack 1 才能在此版本的 Windows 上正常工作。安装过程中，可能会出现有关兼容性的错误消息或错误事件日志。安装时可以忽略这些消息。安装完成后，应安装 Service Pack 1。可以从 http://go.microsoft.com/fwlink/?linkid=4833 下载 Service Pack 1。详细信息，请联系 Microsoft。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Grand Theft Auto 2
TAKE2interactive

问题描述：

Grand Theft Auto 2 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 TAKE2interactive 联系。

联系信息：

TAKE2interactive 网站：http://www.take2games.com


 Command & Conquer: Red Alert 2
Westwood Studios

问题描述：

必须在升级 Windows 之后重新安装 Command & Conquer: Red Alert 2，该程序才能正常运行。

联系信息：

Westwood Studios 网站：http://westwood.ea.com
电话：(650) 628-4319（仅适用于北美地区）


 InocuLAN 4.0
Computer Associates

问题描述：

InocuLAN 4.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Computer Associates 联系。

联系信息：

Computer Associates 网站：http://support.cai.com
电话：(516) 342-5224（仅适用于北美地区）


 Mobile Information Server 2001
Microsoft

问题描述：

Mobile Information Server 2001 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 BizTalk Server 2000
Microsoft

问题描述：

BizTalk Server 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Proxy Server 2.0
Microsoft

问题描述：

此版本的 Windows 不支持 Microsoft Proxy Server 2.0。请参阅 Microsoft Internet Security and Acceleration Server 网站，以便了解详细信息：http://www.microsoft.com/isaserver

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Regmon 1.0
Winternals Software LP

问题描述：

Regmon 1.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Winternals Software LP 联系。

联系信息：

Winternals Software 网站：http://www.winternals.com
电话： (512) 330-9130


 Fix-It Utilities '99 / Fix-It Utilities 3.0
Ontrack

问题描述：

Fix-It Utilities '99 / Fix-It Utilities 3.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ontrack 联系。

联系信息：

Ontrack 网站：http://www.ontrack.com
电话：(800) 645-3649（仅适用于北美地区）


 Boris RED 1.x-2.0
Boris FX, Inc

问题描述：

HASP 设备的硬件密钥驱动程序与此版本的 Windows 不兼容。请从 Aladdin 网站下载更新后的驱动程序。详细信息，请参阅产品文档或与 Boris FX, Inc 联系。

联系信息：

Aladdin 网站：http://www.ealaddin.com/support/hasp/enduser.asp


 BackOffice 4.x
Microsoft

问题描述：

此版本的 Windows 不支持 BackOffice 4.5 和 BackOffice Readiness Kit。详细信息，请参阅 Microsoft BackOffice 网站：http://www.microsoft.com/backofficeserver

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 BackOffice 2000
Microsoft

问题描述：

BackOffice 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 GoBack
Roxio, Inc.

问题描述：

GoBack 版本 3.0.2 及早期版本与此版本的 Windows 不兼容，必须将其升级。可从 Roxio 获取兼容版本，网址为 http://www.goback.com。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 FTP NetDrive 1.0 - 4.1.x / Internet Neighborhood 1.0 - 4.1.x
Knoware

问题描述：

FTP NetDrive 1.0 - 4.1.x / Internet Neighborhood 1.0 - 4.1.x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Knoware 联系。

联系信息：

Knoware 网站：http://www.knoware.com


 AtGuard
WRQ

问题描述：

AtGuard 与此版本的 Windows 存在已知的兼容性问题。

WRQ 已经取消了对本产品在任何平台上的支持。

联系信息：

WRQ 网站：http://www.WRQ.com/


 Exchange Server 2000
Microsoft

问题描述：

Exchange Server 2000 不受此版本的 Windows 支持。详细信息，请参阅 http://www.microsoft.com/exchange。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 WinZip 6.3-8.0
Nico Mak Computing

问题描述：

WinZip 6.3-8.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Nico Mak Computing 联系。

联系信息：

WinZip Computing, Inc. 网站：http://www.winzip.com


 Backup Exec
VERITAS

问题描述：

此版本的 Backup Exec 依赖于可能与本版 Windows 不兼容的驱动程序。可以从 http://seer.support.veritas.com/docs/242074.htm 获取已更新的驱动程序。如欲了解有关详细信息，请与 VERITAS 联系。

联系信息：

VERITAS 网站：http://support.veritas.com


 Pivotal Relationship 2000
Pivotal Software

问题描述：

Pivotal Relationship 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Pivotal Software 联系。

联系信息：

Pivotal 网站：http://www.pivotal.com


 pcAnywhere 10.5
Symantec

问题描述：

pcAnywhere 10.5 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Services for Unix 2.0
Microsoft

问题描述：

Services for Unix 2.0 Telnet Client 和 Telnet Server 不受此版本 Windows 的支持。在升级 Windows 时，它们将被替换。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Services for Unix 2.0
Microsoft

问题描述：

Services for Unix 2.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Clarify 9.0
Amdocs

问题描述：

Clarify 9.0 需要最新的 Visual Basic 5.0 运行时文件 (Msvbvm50.exe) 才能正常运行。这些文件可以从 http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071 下载。如欲了解有关详细信息，请与 Amdocs 联系。

联系信息：

Amdocs 网站：http://www.amdocs.com


 VisualKB Explorer
Microsoft

问题描述：

VisualKB Explorer 需要最新的 Visual Basic 5.0 运行时文件 (Msvbvm50.exe) 才能正常运行。这些文件可以从 http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071 下载。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Cold Fusion 5
Macromedia

问题描述：

Cold Fusion 5 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Macromedia 联系。

联系信息：

Macromedia 网站：http://www.macromedia.com/support


 Quota Advisor 4.1
W.Quinn Associates

问题描述：

Quota Advisor 4.1 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 W.Quinn Associates 联系。

联系信息：

Precise SRM 网站：http://www.precise.com


 Spotlight on Active Directory
Quest

问题描述：

Spotlight on Active Directory 需要最新的 Visual Basic 5.0 运行时文件 (Msvbvm50.exe) 才能正常运行。这些文件可以从 http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071 下载。如欲了解有关详细信息，请与 Quest 联系。

联系信息：

Quest Software 网站：http://www.quest.com/support/index.asp


 BackOffice 2000
Microsoft

问题描述：

BackOffice 2000 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SharePoint Portal Server 2001
Microsoft

问题描述：

SharePoint Portal Server 2001 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Mobile Information Server 2002
Microsoft

问题描述：

Mobile Information Server 2002 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Microsoft .NET Framework V1.0
Microsoft

问题描述：

Microsoft .NET Framework V1.0 与此版本的 Windows 不兼容。现在它的所有功能都成为 Windows 的一部分。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 7.0
Microsoft

问题描述：

SQL Server 7.0 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server OLAP Services 7.0
Microsoft

问题描述：

SQL Server OLAP Services 7.0 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Diskeeper 7.0
Executive Software

问题描述：

必须在升级 Windows 之后重新安装 Diskeeper 7.0，该程序才能正常运行。

联系信息：

Executive Software 网站：http://www.ExecutiveSoftware.com
电话：(818) 771-1600（仅适用于北美地区）


 Indeo Video Playback
Ligos

问题描述：

您正试图运行的程序需要最新的 Indeo 编解码器。

要获得与此版本 Windows 兼容的驱动程序，请与生产商联系。

联系信息：

Ligos 网站：http://indeo.ligos.com


 March 2001 Application Compatibility Package
Microsoft

问题描述：

March 2001 Application Compatibility Package 与此版本的 Windows 不兼容。现在它的所有功能都成为 Windows 的一部分。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Video Wave 4
MGI Software Corp.

问题描述：

您正试图运行的程序需要最新的 Indeo 编解码器。

要获得与此版本 Windows 兼容的驱动程序，请与生产商联系。

联系信息：

Ligos 网站：http://indeo.ligos.com


 Encarta Class Server
Microsoft

问题描述：

Encarta Class Server 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 IBM Director
IBM

问题描述：

IBM Director 与此版本的 Windows 不兼容，必须将其删除后才能继续。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 DVDit!
Sonic

问题描述：

DVDit! 需要最新的 Visual Basic 5.0 运行时文件 (Msvbvm50.exe) 才能正常运行。这些文件可以从 http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071 下载。如欲了解有关详细信息，请与 Sonic 联系。

联系信息：

Sonic 网站：http://www.Sonic.com/


 Boris RED v2.0
Boris FX, Inc

问题描述：

Boris RED v2.0 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。Boris RED 2.0 不能安装 HASP 驱动程序。如欲了解有关详细信息，请与 Boris FX, Inc 联系。

联系信息：

Boris FX 网站：http://www.borisfx.com/support


 Galaxy for Windows 2000
CommVault

问题描述：

Galaxy for Windows 2000 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 CommVault 联系。

联系信息：

CommVault 网站：http://www.commvault.com/support.asp 电话：(877) 780-3077（仅适用于北美地区）


 DirectCD 5
Roxio, Inc.

问题描述：

DirectCD 5 在 Windows 升级前必须删除。完成升级后可以重新安装该程序。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 Domain Time 2
Greyware

问题描述：

Domain Time 2 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Greyware 联系。

联系信息：

Greyware 网站：http://www.greyware.com


 NetBackup 3.4.1
Veritas

问题描述：

NetBackup 3.4.1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Veritas 联系。

联系信息：

VERITAS 网站：http://support.veritas.com


 NovaXchange 3
NovaStor

问题描述：

NovaXchange 3 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 NovaStor 联系。

联系信息：

Novastor 网站：http://www.novastor.com


 Reboot
Greyware

问题描述：

Reboot 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Greyware 联系。

联系信息：

Greyware 网站：http://www.greyware.com


 Repair Disk Manager
Raxco

问题描述：

Repair Disk Manager 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Raxco 联系。

联系信息：

Raxco 网站：http://www.Raxco.com/


 Windows 2000 管理工具
Microsoft

问题描述：

Windows 2000 管理工具 与此版本的 Windows 不兼容。安装 Windows Server 2003 管理工具包。Adminpak.msi 位于 Windows Server 2003 光盘的 \i386 目录中。
有关 Windows Server 2003 管理工具包安装要求的详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=KB;EN-US;Q304718 或联系 Microsoft

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 VOP Mail Web Pro 2.2
Vircom Inc.

问题描述：

VOP Mail Web Pro 2.2 与此版本的 Windows 存在已知兼容性问题，可能无法按要求正常运行。
详细信息，请参阅知识库文章 http://support.microsoft.com/default.aspx?scid=kb;EN-US;Q226474 或联系 Vircom Inc.。

联系信息：

Vircom 网站：http://www.vircom.com
电话： (514) 990-2532


 SuperSpeed 2000
SuperSpeed

问题描述：

SuperSpeed 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 SuperSpeed 联系。

联系信息：

SuperSpeed 网站：http://www.SuperSpeed.com/


 bv-Admin
Bindview

问题描述：

bv-Admin 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Bindview 联系。

联系信息：

BindView 网站：http://www.bindview.com


 Greyware Remote User Manager
Greyware

问题描述：

Greyware Remote User Manager 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Greyware 联系。

联系信息：

Greyware 网站：http://www.greyware.com


 Ultrabac
Ultrabac

问题描述：

Ultrabac 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Ultrabac 联系。

联系信息：

UltraBac 网站：http://www.ultrabac.com


 Zetafax 7.5
Equisys

问题描述：

Zetafax 7.5 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Equisys 联系。

联系信息：

Equisys 网站：http://www.equisys.com


 Easy CD Creator 5
Roxio, Inc.

问题描述：

Easy CD Creator 5 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Roxio, Inc. 联系。

联系信息：

Easy CD Creator 升级网站：http://support.roxio.com/microsoft


 Microsoft Project Central 2000
Microsoft

问题描述：

Microsoft Project Central 2000 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。必须启用 Active Server Pages (ASP) 和 FrontPage Server Extensions (FPSE)。请访问如下网页，查看有关如何启用这些服务的说明：http://support.microsoft.com/default.aspx?scid=kb;en-us;Q329473如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 ServerMagic 4.0
PowerQuest

问题描述：

ServerMagic 4.0 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 PowerQuest 联系。

联系信息：

PowerQuest 网站：http://www.powerquest.com
电话：(801) 226-6834（仅适用于北美地区）


 Visual Studio .NET
Microsoft

问题描述：

Visual Studio .NET 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。必须启用 Active Server Pages (ASP) 和 FrontPage Server Extensions (FPSE)。请访问如下网页，查看有关如何启用这些服务的说明：http://support.microsoft.com/default.aspx?scid=kb;en-us;Q329473如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Perc Console Package
Dell Computer Corporation Support

问题描述：

Perc Console Package 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dell Computer Corporation Support 联系。

联系信息：

Dell 网站：http://www.support.dell.com


 Migration Assessor
NetIQ Corporation

问题描述：

Migration Assessor 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 NetIQ Corporation 联系。

联系信息：

NetIQ 网站：http://www.netiq.com


 MQSeries 5.2.1
IBM

问题描述：

MQSeries 5.2.1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 IBM 联系。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 Siebel 2000 Server
Siebel Systems

问题描述：

Siebel 2000 Server 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Siebel Systems 联系。

联系信息：

Siebel Systems 网站：http://www.siebel.com


 Commerce Server 2000
Microsoft

问题描述：

Commerce Server 2000 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

http://www.microsoft.com/commerceserver/support


 Commerce Server 2002
Microsoft

问题描述：

Commerce Server 2002 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

http://www.microsoft.com/commerceserver/support


 Dell PERC 2
Dell Computer Corporation Support

问题描述：

Dell PERC 2 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dell Computer Corporation Support 联系。

联系信息：

Dell 网站：http://www.support.dell.com


 Dell OpenManage Version Assistant - Managed Node
Dell Computer Corporation Support

问题描述：

Dell OpenManage Version Assistant - Managed Node 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dell Computer Corporation Support 联系。

联系信息：

Dell 网站：http://www.support.dell.com


 Dell OpenManage Version Assistant - Server
Dell Computer Corporation Support

问题描述：

Dell OpenManage Version Assistant - Server 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dell Computer Corporation Support 联系。

联系信息：

Dell 网站：http://www.support.dell.com


 Windows XP SP1
Microsoft

问题描述：

Windows XP SP1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 NovaDisk 2000
Novastor

问题描述：

NovaDisk 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Novastor 联系。

联系信息：

Novastor 网站：http://www.novastor.com


 Guardian 5.1
Argent

问题描述：

Guardian 5.1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Argent 联系。

联系信息：

Argent 网站：http://www.argent.com


 Double Take 4.2
NSI Software

问题描述：

Double Take 4.2 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 NSI Software 联系。

联系信息：

NSI Software 网站：http://www.nsisoftware.com


 PowerBuilder 7
Sybase

问题描述：

PowerBuilder 7 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Sybase 联系。

联系信息：

Sybase 网站：http://www.sybase.com/home


 SecureIIS 1.x
eEye Digital Security

问题描述：

SecureIIS 1.x 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 eEye Digital Security 联系。

联系信息：

eEye 网站：http://www.eeye.com/html


 Microsoft? Project Server 2002
Microsoft

问题描述：

SharePoint Team Services 1.0 Configuration Wizard 不会在此版本的 Windows 上自动安装 SharePoint Team Services 1.0。您需要在此服务器上手动安装 SharePoint Team Services 1.0，然后重新运行向导来配置该安装，使其可用于 Microsoft Project Server 2002。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Exchange Server 2000
Microsoft

问题描述：

Exchange Server 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 ACE Server 5.0.1
RSA Security

问题描述：

ACE Server 5.0.1 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 RSA Security 联系。

联系信息：

RSA Security 网站：http://www.rsasecurity.com


 Dragon NaturallySpeaking
Scansoft

问题描述：

Dragon NaturallySpeaking 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。此应用程序要求使用 Microsoft Speech API (SAPI) 版本 4.0a。详细信息，请参阅 http://www.microsoft.com/speech/apphelp(SAPI4)/sapi4.asp。

联系信息：

Scansoft 网站：http://www.scansoft.com
电话：(978) 977-9713（仅适用于北美地区）


 SuperNova 5.1
Dolphin Oceanic

问题描述：

SuperNova 5.1 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。要使用该应用程序，必须将视频硬件加速设置为“完全”。详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982。

联系信息：

Dolphin Networks 网站：http://www.dolphinusa.com


 Zoom TextXtra 7.1
Ai Squared

问题描述：

Zoom TextXtra 7.1 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。要使用该应用程序，必须将视频硬件加速设置为“完全”。详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982。

联系信息：

Ai Squared 网站：http://www.aisquared.com/
电话：(802) 362-3612（仅适用于北美地区）


 Dr. Eye 2002
Inventec

问题描述：

Dr. Eye 2002 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Inventec 联系。

联系信息：

Inventec 网站：http://www.dreye.com


 Jaws 4.5
Synapse Adaptive

问题描述：

Jaws 4.5 与此版本的 Windows 存在已知兼容性问题，可能无法按要求正常运行。要使用该应用程序，必须将视频硬件加速设置为“完全”，并启用音频支持。详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=kb;en-us;Q332020 和 http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982。

联系信息：

Synapse Adaptive 网站：http://www.synapseadaptive.com


 NetBackup Data Center 4.5
Veritas

问题描述：

NetBackup Data Center 4.5 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Veritas 联系。

联系信息：

VERITAS 网站：http://support.veritas.com


 Dr. Eye 2002
Inventec

问题描述：

Dr. Eye 2002 与升级后的 Windows 版本不兼容。建议您在继续之前删除该程序。

联系信息：

Inventec 网站：http://www.dreye.com


 SNA Server 4.0 and below
Microsoft

问题描述：

SNA Server 4.0 and below 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 6.5
Microsoft

问题描述：

SQL Server 6.5 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 VirusScan 7.0 Home or Professional Edition
McAfee

问题描述：

VirusScan 7.0 Home or Professional Edition 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 VirusScan 7.0 Home or Professional Edition
McAfee

问题描述：

VirusScan 7.0 Home or Professional Edition 与此版本的 Windows 不兼容，必须将其删除后才能继续。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 Window Eyes 4.x
GW Micro

问题描述：

Window Eyes 4.x 与此版本的 Windows 存在已知兼容性问题，可能无法按要求正常运行。要使用该应用程序，必须将视频硬件加速设置为“完全”，并启用音频支持。详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=kb;en-us;Q332020 和 http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982。

联系信息：

GW Micro 网站：http://www.gwmicro.com


 BizTalk Server 2000
Microsoft

问题描述：

BizTalk Server 2000 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Application Center 2000
Microsoft

问题描述：

Application Center 2000 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Microsoft? Project Server 2002
Microsoft

问题描述：

Microsoft? Project Server 2002 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Baan FrontOffice
Baan

问题描述：

要使用该应用程序，必须确保启用相应设置以允许除 Microsoft 以外的其他公司的浏览器扩展在 Internet Explorer 中运行。在此版本的 Windows 中，该设置的默认状态为禁用。启用该设置将允许应用程序正常工作，但会降低环境的安全性。要启用该设置，请打开 Internet Explorer，单击“工具”菜单，然后单击“Internet 选项”。单击“高级”选项卡，选中“启用第三方浏览器扩展”复选框，然后单击“确定”。

联系信息：

Baan 网站：http://www.baan.com/


 Tivoli Storage Manager
IBM

问题描述：

要使用本应用程序，必须将 http://java.sun.com 添加到 Internet Explorer 中的“受信任的站点”区域中。将此站点添加到“受信任的站点”区域中时，会为所有应用程序（包括 Internet Explorer）降低其安全设置。如果在将此站点添加到“受信任的站点”区域中之后卸载了所有依赖于此站点的应用程序，那么应该将此站点从“受信任的站点”区域中删除。

单击继续将该站点添加到“受信任的站点”区域中，或者单击“取消”关闭应用程序。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 IBM Director
IBM

问题描述：

IBM Director 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 IBM 联系。

联系信息：

IBM 网站：http://www.ibm.com
电话：(919) 517-0225（仅适用于北美地区）


 ZoomText Xtra
Ai Squared

问题描述：

ZoomText Xtra 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。要使用该应用程序，必须将视频硬件加速设置为“完全”。详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982。

联系信息：

Ai Squared 网站：http://www.aisquared.com/
电话：(802) 362-3612（仅适用于北美地区）


 BizTalk Server 2002
Microsoft

问题描述：

要使用本应用程序，必须将 Biztalk 服务器的 URL 添加到 Internet Explorer 中的“本地 Intranet”区域中。若将此站点添加到“本地 Intranet”区域中，则会降低所有应用程序（包括 Internet Explorer）的安全设置。如果在将此站点添加到“本地 Intranet”区域中后卸载所有依赖于此站点的应用程序，则应将此站点从“本地 Intranet”区域中删除。

要将此站点添加到“本地 Intranet”区域中，请打开 Internet Explorer。在“工具”菜单上，单击“Internet 选项”，然后单击“安全”选项卡。单击“本地 Intranet”，然后单击“站点”。选中“将该网站添加到区域中”复选框，然后单击“确定”。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 NetIQ Application Manager
NetIQ Corporation

问题描述：

要使用本应用程序，必须从光盘进行安装，或者必须将安装点添加到 Internet Explorer 中的“本地 Intranet”区域中。若将此站点添加到“本地 Intranet”区域中，则会降低所有应用程序（包括 Internet Explorer）的安全设置。如果在将此站点添加到“本地 Intranet”区域中后卸载所有依赖于此站点的应用程序，则应将此站点从“本地 Intranet”区域中删除。

要将此站点添加到“本地 Intranet”区域中，请打开 Internet Explorer。在“工具”菜单上，单击“Internet 选项”，然后单击“安全”选项卡。单击“本地 Intranet”，然后单击“站点”。选中“将该网站添加到区域中”复选框，然后单击“确定”。

联系信息：

NetIQ 网站：http://www.netiq.com


 NetIQ Operations Manager
NetIQ Corporation

问题描述：

要使用本应用程序，必须从光盘进行安装，或者必须将安装点添加到 Internet Explorer 中的“本地 Intranet”区域中。若将此站点添加到“本地 Intranet”区域中，则会降低所有应用程序（包括 Internet Explorer）的安全设置。如果在将此站点添加到“本地 Intranet”区域中后卸载所有依赖于此站点的应用程序，则应将此站点从“本地 Intranet”区域中删除。

要将此站点添加到“本地 Intranet”区域中，请打开 Internet Explorer。在“工具”菜单上，单击“Internet 选项”，然后单击“安全”选项卡。单击“本地 Intranet”，然后单击“站点”。选中“将该网站添加到区域中”复选框，然后单击“确定”。

联系信息：

NetIQ 网站：http://www.netiq.com


 NetIQ Security Manager
NetIQ Corporation

问题描述：

要使用本应用程序，必须从光盘进行安装，或者必须将安装点添加到 Internet Explorer 中的“本地 Intranet”区域中。若将此站点添加到“本地 Intranet”区域中，则会降低所有应用程序（包括 Internet Explorer）的安全设置。如果在将此站点添加到“本地 Intranet”区域中后卸载所有依赖于此站点的应用程序，则应将此站点从“本地 Intranet”区域中删除。

要将此站点添加到“本地 Intranet”区域中，请打开 Internet Explorer。在“工具”菜单上，单击“Internet 选项”，然后单击“安全”选项卡。单击“本地 Intranet”，然后单击“站点”。选中“将该网站添加到区域中”复选框，然后单击“确定”。

联系信息：

NetIQ 网站：http://www.netiq.com


 Operations Manager
Microsoft

问题描述：

要使用本应用程序，必须从光盘进行安装，或者必须将安装点添加到 Internet Explorer 中的“本地 Intranet”区域中。若将此站点添加到“本地 Intranet”区域中，则会降低所有应用程序（包括 Internet Explorer）的安全设置。如果在将此站点添加到“本地 Intranet”区域中后卸载所有依赖于此站点的应用程序，则应将此站点从“本地 Intranet”区域中删除。

要将此站点添加到“本地 Intranet”区域中，请打开 Internet Explorer。在“工具”菜单上，单击“Internet 选项”，然后单击“安全”选项卡。单击“本地 Intranet”，然后单击“站点”。选中“将该网站添加到区域中”复选框，然后单击“确定”。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 HP OmniBack II
Hewlett-Packard

问题描述：

HP OmniBack II 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://www.microsoft.com/java。

联系信息：

Hewlett-Packard 网站：http://www.hp.com


 WebTrends Enterprise Reporting Server v3.5b
NetIQ Corporation

问题描述：

WebTrends Enterprise Reporting Server v3.5b 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://www.microsoft.com/java。

联系信息：

NetIQ 网站：http://www.netiq.com


 vsdatant.sys
Zone Labs, Inc.

问题描述：

此版本的 vsdatant.sys 依赖于可能与本版 Windows 不兼容的驱动程序。可以从 http://www.zonelabs.com/2003server/ 获取已更新的驱动程序。如欲了解有关详细信息，请与 Zone Labs, Inc. 联系。

联系信息：

Zone Labs 网站：http://www.zonelabs.com/


 Art Explosion Label Factory Deluxe 1.0
Nova Development Corp

问题描述：

要在 64 位操作系统上安装本应用程序，请使用以下步骤：

浏览到 Label Factory Deluxe 安装点

双击“English”文件夹中的 setup.exe

联系信息：

Nova Development Corp 网站：http://www.novadevelopment.com/


 SQL Server 2000
Microsoft

问题描述：

要在 64 位操作系统上安装此应用程序，请使用以下步骤：

浏览至 SQL Server 2000 安装点

安装 SQL Server 2000：

双击“x86\setup”子文件夹中的 setupsql.exe。

安装 SQL Server 2000 分析服务：

双击“msolap\install”子文件夹中的 setup.exe。

安装 SQL Server 2000 英语查询：

双击“mseq\x86”子文件夹中的 setup.exe。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Exchange Server 5.5
Microsoft

问题描述：

Exchange Server 5.5 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Proxy Server 2.0
Microsoft

问题描述：

Proxy Server 2.0 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Site Server 3.0
Microsoft

问题描述：

Site Server 3.0 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 System Management Server 2.0 (SP3 and below)
Microsoft

问题描述：

System Management Server 2.0 (SP3 and below) 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Simply Accounting 9.0
ACCPAC International

问题描述：

要在 64 位操作系统上安装此应用程序，请使用以下步骤：

浏览至 Simply Accounting 安装点

双击“Simply”文件夹中的 setup.exe

联系信息：

ACCPAC 网站：http://www.ACCPAC.com/


 Fast Studio Purple 4.01
Pinnacle Systems

问题描述：

FastPurple 安装的驱动程序与 64 位版本的 Windows 不兼容。

安装此应用程序可能导致光盘驱动器检测出现系统问题。

如欲了解有关详细信息，请与 Pinnacle Systems 联系。

联系信息：

Pinnacle Systems 网站：http://www.pinnaclesys.com


 LunarPlus 5.2
Dolphin Oceanic

问题描述：

LunarPlus 5.2 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Dolphin Oceanic 联系。

联系信息：

Dolphin Networks 网站：http://www.dolphinusa.com


 WinFax Pro 10
Symantec

问题描述：

WinFax Pro 10 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 SMS Server
Microsoft

问题描述：

要在 64 位操作系统上安装此应用程序，请使用以下步骤：

浏览至 Systems Management Server 安装点

双击“autorun\i386”子文件夹中的 setuppad.exe

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 pcAnywhere 10.5
Symantec

问题描述：

PCAnywhere 10.5 与该版本的 Windows 不兼容。安装该应用程序可能导致系统在安装后无法重新启动至桌面。如欲了解有关详细信息，请与程序供应商联系：www.symantec.com

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Monopoly
Hasbro Interactive

问题描述：

您正试图运行的程序需要最新的 Indeo 编解码器。

要获得与此版本 Windows 兼容的驱动程序，请与生产商联系。

联系信息：

Ligos 网站：http://indeo.ligos.com


 Freedom Force
Irrational Games

问题描述：

Freedom Force 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Irrational Games 联系。

联系信息：

Irrational Games 网站：http://www.irrationalgames.com


 IntelliPoint 4.x
Microsoft

问题描述：

已经安装了比 IntelliPoint 4.x 更新的版本。要删除较新的版本并安装较旧的版本，请使用控制面板中的“添加或删除程序”。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 PhotoExplosion Deluxe 1.0
Nova Development Corp

问题描述：

PhotoExplosion Deluxe 1.0 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Nova Development Corp 联系。

联系信息：

Nova Development Corp 网站：http://www.novadevelopment.com/


 Windows Setup
Microsoft

问题描述：

要安装 CD 中的版本，请重新从光盘启动计算机，然后按新安装的指导操作。

警告：默认安装选项会使用这个版本替换现有的 Windows 版本。如果希望保留两个版本，必须为此 Windows 版本选择一个新的目标文件夹。如果确定要删除当前已安装到计算机上的新版本的 Windows，则会无法恢复当前的文件和设置。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 System Shock 2
Electronic Arts

问题描述：

System Shock 2 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Electronic Arts 联系。

联系信息：

Electronic Arts 网站：http://www.ea.com
电话：(650) 628-1905（仅适用于北美地区）


 Dead Man's Hand
Atari

问题描述：

Dead Man's Hand 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Atari 联系。

联系信息：

Atari 支持网站：http://www.atarisupport.com/


 MotoRacer 3
Atari

问题描述：

MotoRacer 3 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Atari 联系。

联系信息：

Atari 支持网站：http://www.atarisupport.com/


 Norton SystemWorks 2004
Symantec

问题描述：

Norton SystemWorks 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 WISO Sparbuch 2004
Buhl Data Service GmbH

问题描述：

WISO Sparbuch 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Buhl Data Service GmbH 联系。

联系信息：

Buhl Data Service GmbH 网站：http://onlineshop.buhl.de/


 Der Brockhaus Multimedial 2004
Brock Haus

问题描述：

Der Brockhaus Multimedial 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Brock Haus 联系。

联系信息：

Brock Haus 网站：http://www.brockhaus.de


 Instant CD/DVD 7.0
Pinnacle Systems

问题描述：

Instant CD/DVD 7.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Pinnacle Systems 联系。

联系信息：

Pinnacle Systems 网站：http://www.pinnaclesys.com


 InstallShield Developer 8
InstallShield

问题描述：

InstallShield Developer 8 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 InstallShield 联系。

联系信息：

InstallShield 网站：http://www.installshield.com/


 Windows Media Technologies
Microsoft

问题描述：

此版本的 Windows Media 技术与本版 Windows 不兼容。详细信息，请参阅 Microsoft 网站上的信息：http://go.microsoft.com/fwlink/?LinkId=28004。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Symantec 实用工具驱动程序
Symantec

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

更新的驱动程序：http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Liquid Audio
Liquid Audio

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Liquid Audio 网站：http://www.liquidaudio.com


 AutoSave
V Communications

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

VCOM 网站：http://www.v-com.com/
电话：(408) 965-4018（仅适用于北美地区）


 AVM Ken!
AVM Berlin

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

AVM Berlin 网站：http://www.avm.de


 Sony 1394
Sony

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Sony 网站：http://www.sony.com


 Conexant WINACHSF Softmodem
Conexant

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Conexant 网站：http://www.conexant.com


 Conexant USB
Conexant

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Conexant 网站：http://www.conexant.com


 Alps Pointing-device
Alps

问题描述：

Alps 全部功能 PS2 Touchpad Device 驱动程序的当前版本与 Windows XP 不兼容。Windows XP 下的 Touchpad 功能具有基本的功能。为保证系统的稳定性，全部功能的驱动程序没有被加载。

要获得全部功能，请从 OEM 的网站下载最新的与 Windows XP 兼容的输入设备驱动程序。

关于驱动程序可用性的详细信息，请参阅 Alps 网站。

联系信息：

Alps Electric Co. 网站：http://www.alps.com


 Promise Filter 驱动程序
Promise Technology

问题描述：

安装的 Promise 筛选器驱动程序版本与 Windows XP 不兼容。在使用 Windows XP 基本功能时，可以使用您的磁盘驱动器。为了保持系统稳定性，不要加载筛选器驱动程序的全部功能。请从该 Promise Technology 网站的技术支持部分下载最新的 Windows XP 兼容的筛选器设备驱动程序。

联系信息：

Promise Technology 网站：http://www.promise.com


 NEC OneTouchStartButton 键盘
NEC

问题描述：

当前安装在此计算机上的一次单击“开始”按钮 (One-touch Start Button) 的驱动程序与该版本的 Windows 不兼容。键盘上的基本键仍然可用。要获得驱动程序可用性的其他详细信息，请参考供应商的网站。

联系信息：

NEC Windows XP 支持信息网站：http://121ware.com/support/winxp/


 CoSession Remote 32
Artisoft Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Artisoft Inc. 网站：http://www.artisoft.com


 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

问题描述：

有关该驱动程序的详细信息，请参阅制造商网站：http://www.teldevice.co.jp/。网址可能变更，因此，您可能无法连接到该网站。

联系信息：

Tokyo Electron Device 网站：http://www.teldevice.co.jp/


 USB MultiMediaCard/SD Memory Card
Sanyo Music

问题描述：

有关该驱动程序的详细信息，请参阅制造商网站：http://music.sanyo.co.jp/index.html。网址可能变更，因此，您可能无法连接到该网站。

联系信息：

Sanyo Music Device 网站：http://music.sanyo.co.jp/index.html


 USB MultiMediaCard/SD Memory Card
Panasonic

问题描述：

有关该驱动程序的详细信息，请参阅制造商网站：http://www.panasonic.co.jp/avc/audio/sd/index.html。网址可能变更，因此，您可能无法连接到该网站。

联系信息：

Panasonic 网站：http://www.panasonic.com


 USB MultiMediaCard/SD Memory Card
Toshiba

问题描述：

有关该驱动程序的详细信息，请参阅制造商网站：http://www2.toshiba.co.jp/mobileav/products/audio/index.html。网址可能变更，因此，您可能无法连接到该网站。

联系信息：

Toshiba 网站：http://www.toshiba.com/


 Cisco VPN
Cisco

问题描述：

Cisco VPN 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Cisco 联系。

联系信息：

Cisco 网站：http://www.cisco.com


 Deterministic Networks VPN
Deterministic Networks

问题描述：

Deterministic Networks 驱动程序软件与此版本的 Windows 不兼容，升级不能继续进行。建议您在再次试图升级之前卸载该软件。 Deterministic Networks 提供由多个其他供应商使用的驱动程序，这些供应商提供网络软件产品，如防火墙、VPN 客户端或 PPPoE 客户端。您计算机上的其中一个应用程序正在使用与 Windows XP 不兼容的该版本的驱动程序。要升级 Windows XP，您必须卸载该应用程序。要得到能与 Windows XP 兼容的升级版本，请与应用程序供应商联系。

联系信息：

Deterministic Networks 网站：http://www.deterministicnetworks.com/
电话：(831) 421-0388（仅适用于北美地区）


 Virtual CD 3.0
Microtest

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

可用的修补程序： http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


 Inoculan / InoculateIT
Computer Associates

问题描述：

已检测到的筛选器驱动程序在与此版本的 Windows 一起工作时，可能会导致稳定性问题。在您安装已更新的驱动程序之前，实时病毒保护将会被禁用。

分辨率：

请系统管理员提供已更新的驱动程序。如果系统管理员没有兼容的驱动程序，请从 Computer Associates 支持网站下载最新的驱动程序。

受影响的产品：

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

联系信息：

Computer Associates 网站：http://support.ca.com/Download/ildrvupdate.html


 EasyUninstaller 2000
OnTrack

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Ontrack 网站：http://www.ontrack.com
电话：(800) 645-3649（仅适用于北美地区）


 CoSession Remote 32
Artisoft Inc.

问题描述：

CoSession Remote 32 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Artisoft Inc. 联系。

联系信息：

Artisoft Inc. 网站：http://www.artisoft.com


 Backup Utility Driver
Backup Software Vendors

问题描述：

安装的 otman5.sys 驱动程序与此版本的 Windows 不兼容。请联系备份软件的供应商以获得支持信息。

联系信息：

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
网站：http://support.veritas.com

Cristie Data Products Ltd – PC-BaX
网站：http://www.cristie.co.uk/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
网站：http://www.duocor.com/support/

EVault - 网络数据保护
网站：http://www.evault.com/contact/contact.asp

Teradactyl - TiBS（真正增量备份系统）
网站：http://www.teradactyl.com/Support/Support.html


 IEEE-1394 Network Driver
NEC

问题描述：

当前安装的 IEEE1394 Network Driver 与该版本的 Windows 不兼容，因而将被禁用。有关该驱动程序的详细信息，请参阅供应商的网站。通过使用控制面板中的“添加/删除程序”，可以卸载当前的 IEEE 1394 Network 驱动程序。

联系信息：

NEC 网站（英文）：http://www.nec.com
NEC 网站（日文）：http://121ware.com/support/winxp/


 DirectCD
Roxio, Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

可用的修补程序：http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Xircom/Entrega USB 到串口转换器
XIRCOM

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Xircom 网站：http://www.xircom.com/


 CD 录制软件
Roxio, Inc.

问题描述：

CD-R 驱动程序的安装可能会引起稳定性问题，包括关机问题和使用 CD/DVD 驱动器的问题。该驱动程序将会被禁用。

该驱动程序可能是由“Easy CD Creator”、“Windows Media Player”或“RealJuke”安装的。在获得兼容的驱动程序之前，您可能无法刻录 CD。

Roxio, Inc. 在 Easy CD Creator Updates 网站提供一个更新的版本。

对于 Windows Media player 用户，请访问位于 http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp 的 Microsoft 网站。

对于 RealJukebox 用户，请参阅 RealNetworks 网站 http://switchboard.real.com/rj2/?cd=xpfix。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 UMAX VistaScan 扫描仪
UMAX

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Umax 网站：http://www.umax.com/
电话：(510) 651-4000（仅适用于北美地区）


 HP PhotoSmart 扫描仪
Hewlett-Packard

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Hewlett-Packard 网站：http://www.hp.com


 PCGA-CDRW51/A
Sony

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Sony 网站：http://www.sony.com


 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

SanDisk 网站：http://www.sandisk.com/


 BlackIce Defender
Network Ice Corporation

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Network Ice Corporation 网站：http://www.networkice.com/


 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Epson 网站：http://www.epson.com


 Norton Speed Disk Driver
Symantec

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Panda Antivirus Driver
Panda Software

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Panda Software 网站：http://www.pandasoftware.com


 YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

问题描述：

YAMAHA AC-XG WDM Audio Device 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Yamaha Corporation 联系。

联系信息：

Yamaha 网站（日本）：http://www.yamaha.co.jp/info/lsi.html
Yamaha 网站（北美）：http://www.yamaha.co.jp/english/lsie.html（仅适用于北美地区）


 Exchange 2000 IFS Driver
Microsoft

问题描述：

在此版本的 Windows 上不支持 Exchange 2000 Server。

联系信息：

http://www.microsoft.com/exchange


 Iomega Software
Iomega Corporation

问题描述：

此版本的 Iomega Software 依赖于可能与本版 Windows 不兼容的驱动程序。可以从 http://www.iomega.com/software/iowarexp_ms.html 获取已更新的驱动程序。如欲了解有关详细信息，请与 Iomega Corporation 联系。

联系信息：

Iomega 网站：http://www.iomega.com/support 电话： (888) 446-6342


 File and Print Services for Netware Driver
Microsoft

问题描述：

Microsoft File and Print Services for Netware 与此版本的 Windows 不兼容。

联系信息：

Microsoft Corporation


 Backup Utility Driver
Backup Software Vendors

问题描述：

此版本的 Backup Utility Driver 依赖于可能与本版 Windows 不兼容的驱动程序。可以从 http://seer.support.veritas.com/docs/242074.htm 获取已更新的驱动程序。如欲了解有关详细信息，请与 Backup Software Vendors 联系。

联系信息：

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
网站：http://support.veritas.com

Cristie Data Products Ltd – PC-BaX
网站：http://www.cristie.co.uk/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
网站：http://www.duocor.com/support/

EVault - 网络数据保护
网站：http://www.evault.com/contact/contact.asp

Teradactyl - TiBS（真正增量备份系统）
网站：http://www.teradactyl.com/Support/Support.html


 Compaq Fibre Channel Filter Driver
Compaq Computer Corporation

问题描述：

已安装的设备驱动程序 Cpqfcftr.sys 不支持此版本的 Windows，需将其禁用才能继续升级。此驱动程序由 Compaq Insight Manager 用于 Compaq StorageWorks RA4x000 和 MSA1000 的系统管理，并为连接到纤维管道的磁带库提供支持。安装完成后，请从 www.hp.com 下载并安装 Compaq StorageWorks 纤维管道支持组件。

联系信息：

Hewlett-Packard 网站：http://www.hp.com 电话： (800) 652-6672


 CD 录制软件
Roxio, Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Roxio, Inc. 网站：http://support.roxio.com/microsoft


 CD 录制软件
Roxio, Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 Security Services & AV Driver
Command Software

问题描述：

Security Services & AV Driver 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Command Software 联系。

联系信息：

Command Software 网站：http://www.antiviruspatch.com/MSGEN/avxpsp2.htm


 PhotoClick
AL MAALIM

问题描述：

PhotoClick 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 AL MAALIM 联系。

联系信息：

AL MAALIM 网站：http://www.almaalim.com/


 Nero - Burning Rom
Ahead Software

问题描述：

Nero - Burning Rom 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Ahead Software 联系。

联系信息：

Ahead Software 网站：http://www.nero.com


 Backup Exec
VERITAS

问题描述：

Backup Exec 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 VERITAS 联系。

联系信息：

VERITAS 网站：http://support.veritas.com


 NetIQ Group Policy Administrator
NetIQ Corporation

问题描述：

由于 Internet Explorer 的安全配置经过了改进，您可能会在安装此软件时遇到问题。

要安装此软件，请执行以下操作：

1. 通过以下步骤找到自动运行文件夹：

a) 单击“开始”菜单。

b) 单击“运行”。

c) 如果您有软件媒体，那么请在编辑字段中键入“explorer”，按 Enter，然后单击 CD 驱动器。

或者，如果您有从 Web 上下载的自解压安装程序，那么请在编辑字段中键入“%ProgramFiles%\NetIQGPASetup”（适用于 x86 平台）；

或“%ProgramFiles(X86)%\NetIQGPASetup”（适用于 64 位平台）；

或 <您所选的解压文件夹>。

d) 手动找到自动运行文件夹。

2. 启动 setup.htm 或 tab.htm。

3. 单击信息栏并选择“允许已阻止的内容”。

4. 按照安装说明安装软件。

联系信息：

NetIQ 网站：http://www.netiq.com


 Microsoft .NET Framework 1.1
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Microsoft .NET Framework 1.0
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Microsoft .NET Framework SDK 1.1
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Microsoft .NET Framework SDK 1.0
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Nero Mix 1.4
Ahead Software

问题描述：

Nero Mix 1.4 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Ahead Software 联系。

联系信息：

Ahead Software 网站：http://www.nero.com


 VirusScan 7.1
McAfee

问题描述：

VirusScan 7.1 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）


 NOD32 For Windows NT/2000/XP/2003
Eset

问题描述：

NOD32 For Windows NT/2000/XP/2003 有一个或多个驱动程序与此版本的 Windows 存在已知的兼容性问题。在安装本软件之前，请与软件供应商 Eset 联系，以便获取兼容的驱动程序版本。

联系信息：

Eset 网站：http://www.nod32.com/


 ISA Server 2004
Microsoft

问题描述：

ISA Server 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 2000
Microsoft

问题描述：

要在 64 位操作系统上安装此应用程序，请使用以下步骤：

浏览至 SQL Server 2000 安装点

双击“x86\setup”子文件夹中的 setupsql.exe。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 2000
Microsoft

问题描述：

SQL Server 2000 sp3 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 之后请应用 sp4。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 2000
Microsoft

问题描述：

SQL Server 2000 sp2 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 之后请应用 sp3。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 2000 Analysis Services
Microsoft

问题描述：

SQL Server 2000 Analysis Services sp2 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 Analysis Services 之后请应用 sp3。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 2000 Analysis Services
Microsoft

问题描述：

SQL Server 2000 Analysis Services sp3 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 Analysis Services 之后请应用 sp4。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 2000 English Query
Microsoft

问题描述：

SQL Server 2000 English Query sp2 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 English Query 之后请应用 sp3。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SQL Server 2000 English Query
Microsoft

问题描述：

SQL Server 2000 English Query sp3 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 English Query 之后请应用 sp4。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Microsoft Project Central 2000
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Pagemaker 7.0
Adobe

问题描述：

Pagemaker 7.0 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Adobe 联系。

联系信息：

Adobe 网站：http://www.adobe.com
电话：(206) 675-6309（仅适用于北美地区）


 Microsoft Exchange Server
Microsoft

问题描述：

Microsoft Exchange Server 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://go.microsoft.com/fwlink/?LinkId=37488。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Exchange Server 2003
Microsoft

问题描述：

Exchange Server 2003 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://go.microsoft.com/fwlink/?LinkId=37488。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Application Center 2000
Microsoft

问题描述：

Application Center 2000 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://go.microsoft.com/fwlink/?LinkId=40019。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Novell Client 32
Novell

问题描述：

Novell Client 32 有一个或多个驱动程序与此版本的 Windows 存在已知的兼容性问题。在安装本软件之前，请与软件供应商 Novell 联系，以便获取兼容的驱动程序版本。

联系信息：

Novell 网站：http://www.novell.com
电话：(800) 858-4000（仅适用于北美地区）


 Norton AntiVirus 2004
Symantec

问题描述：

Norton AntiVirus 2004 要安装的驱动程序会在 64 位版本的 Windows 操作系统上引发严重的稳定性问题。在安装本软件之前，请与软件供应商 Symantec 联系，以便获取兼容的驱动程序版本。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 GoBack Deluxe
Symantec

问题描述：

GoBack Deluxe 要安装的驱动程序会在 64 位版本的 Windows 操作系统上引发严重的稳定性问题。在安装本软件之前，请与软件供应商 Symantec 联系，以便获取兼容的驱动程序版本。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）


 Compaq Insight Manager
Compaq Computer Corporation

问题描述：

Compaq Insight Manager 存在已知的兼容性问题，其原因是此版本的 Windows 进行了安全性改进。

要获得与此版本的 Windows 兼容的更新，请安装 Compaq Computer Corporation。

联系信息：

Compaq Insight Manager 更新：Insight Manager 更新


 NetIQ AppManager Security Manager
NetIQ Corporation

问题描述：

NetIQ AppManager Security Manager 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 NetIQ Corporation 联系。

联系信息：

NetIQ 网站：http://www.netiq.com


 PDFComplete
PDFComplete Ltd

问题描述：

PDFComplete 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 PDFComplete Ltd 联系。

联系信息：

不可用


 Backup MyPC Deluxe
StompSoft

问题描述：

Backup MyPC Deluxe 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 StompSoft 联系。

联系信息：

StompSoft 网站：http://www.stompsoft.com


 Burn & Go
ValuSoft

问题描述：

Burn & Go 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 ValuSoft 联系。

联系信息：

Valusoft 网站：http://www.valusoft.com


 HipZip Media Player
Iomega Corporation

问题描述：

HipZip Media Player 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 Iomega Corporation 联系。

联系信息：

Iomega 网站：http://www.iomega.com/support 电话： (888) 446-6342


 NetBackup
VERITAS

问题描述：

NetBackup 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 VERITAS 联系。

联系信息：

VERITAS 网站：http://support.veritas.com


 Diskeeper
Executive Software

问题描述：

Diskeeper 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Executive Software 联系。

联系信息：

Executive Software 网站：http://www.ExecutiveSoftware.com
电话：(818) 771-1600（仅适用于北美地区）


 iTunes
Apple Computer

问题描述：

iTunes 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 Apple Computer 联系。

联系信息：

Apple Computer 网站：http://www.apple.com


 Visual Studio 6.0 SP5 and SP6
Microsoft

问题描述：

Visual Studio 6.0 SP5 and SP6 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Easy CD and Media Creator
Roxio, Inc.

问题描述：

Easy CD and Media Creator 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 Roxio, Inc. 联系。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）


 QuickBooks 2001
Intuit

问题描述：

QuickBooks 2001 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://www.microsoft.com/java。

联系信息：

Intuit 网站：http://www.Intuit.com


 Visual Studio 6.0 Admin Install
Microsoft

问题描述：

Visual Studio 6.0 Admin Install 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://www.microsoft.com/java。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 SharePoint Portal Server 2003
Microsoft

问题描述：

SharePoint Portal Server 2003 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://support.microsoft.com/sppsvr2003。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 System Management Server 2003
Microsoft

问题描述：

System Management Server 2003 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）


 Virtual PC/Windows CE Emulator
Microsoft

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

网站：http://go.microsoft.com/fwlink/?LinkId=26320
电话： 1-800-936-5800


 Kerio Server Firewall
Kerio Technologies Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Kerio Technologies Inc. 网站：http://www.kerio.com/kerio.html